Ir ao conteúdo
  • Cadastre-se

Iuricoelh

Membros Plenos
  • Total de itens

    87
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

12

Informações gerais

  • Cidade e Estado
    ES, CARIACICA
  • Sexo
    Prefiro não dizer

Meu PC

  • Processador
    R5 1600 Stock
  • Cooler
    Cooler Box
  • Placa de vídeo
    RX 580 8GB Gigabyte
  • Placa-mãe
    B350-GT3
  • Memória
    8GB DDR4 Ballistix
  • HDs
    1TB
  • SSDs
    Nenhum
  • Gabinete
    KMEX Branco Odyssey
  • Fonte
    thermaltake 600 Watts
  • Extras
    Escrivaninha Branca, Fita RGB 5050, Mousepad Goalithus extended
  • Mouse
    G502 Hero
  • Teclado
    Bitway Padrão
  • Caixas de som
    Nenhum
  • Headset
    Fone de ouvido Samsung
  • Monitor
    22MK400H
  • Sistema Operacional
    Windows 10
  • Browser
    Google chrome
  • Antivírus
    Windows Defender

Meu Smartphone

  • Marca e modelo
    J2 PRIME Samsung

Meu Console

  • Modelo
    PS2

Outros

  • Biografia
    Gamer á 11 Anos desdo 4 Anos de idade..
  • Ocupação
    Estudante
  • Interesses
    Gostaria de ser Produtor de jogos. E Termina meu setup Full Chorma Black and White
  1. Pessoal, ultimamente eu tenho notado algumas coisas estranhas na minha GPU a principal que eu notei agora pouco é que estou tendo alguns problemas de serrilhamento nela. no Fortnite mesmo com Anti-Serrilhado ligado fica com serrilhado em volta dos personagens. no CSGO e Insurgency a mesma coisa eu tirei Print e não apareceu o Serrilhado na Imagem porém o Serrilhado esta com uma cor vermelha, ja vi no meu notebook antigo más consegui gravar pelo Celular então ao menos no vídeo deu para ver o serrilhado. Tem apenas neste Mapa e alguns outros em quanto nos principais como Dust 2 não tem Sera que possa ser Problemas na Placa de video? Futuros Artefatos ou a Engine do game que tem esses bugs? Oquê acham? Video: Talvez não consigam notar más é um Serrilhado muito grande com uma cor chamativa.
  2. @WOZ Dods Voltei aqui, consegui gravar o som ele estava muito alto sabe me dizer oquê pode ser? se for na Fonte sabe oquê é? Video: adicionado 0 minutos depois o barulho de fundo é o Cooler Box
  3. @WOZ Dods Vou tentar da uma trocar, ta na Garantia más acho que eles não irão aceitar por esta com esse som. Más custa tentar né.
  4. @Bakura Ryo Sim porém eu não sei oquê pode ser, suspeito que seja a fonte ela ultimamente ta com um barulho como se fosse um contador Gayger (aqueles de radiação) Más acho que seja só um ruido. ele vai e volta algumas vezes eu pesquisei e é o Coil Whine (acho eu)
  5. @WOZ Dods o problema já foi resolvido, o pc milagrosamente voltou ao normal não sei oquê foi más voltou quando acontece de novo eu volto aqui.
  6. Bom dia pessoal, faz um tempo que eu não ligo meu PC coisa de 5, 6 dias e hoje no dia 22/11 eu fui ligar para jogar com meu primo e então meu PC não quer ligar, a os coolers não giram e nem bip o led de boot também não acende a unica coisa que funciona é a placa-mãe os leds deles estão acesos, então oquê acham que pode ser? Suspeito de ser a fonte por não estar fornecendo energia suficiente pois meu PC antes estava com isso da fonte não suprir muito porém os Leds de boot acediam, e então eu troquei de fonte e ficou tudo bem durante alguns meses até hoje, oquê acham que pode ser? PC voltou a funcionar do nada, não sei oquê poderia ser más voltou, se alguem puder remover este post ou deixa ele em esperar pois vai que acontece novamente? Agradeço
  7. @ciro-mota naverdade eu não mexi, após um tempo fora do PC eu percebi que também acontece na rede wifi não apenas no PC, com tudo obrigado pelo suporte.
  8. @ciro-mota Eu arrumei o erro 134, estou tentando resolver aqui más se for problema no cabo a Porta Ethernet deveria desligar quando o cabo parasse de funcionar? Acho que são todas ou não sei más quando a Internet cai a minha porta Ethernet desliga a Luz para de ficar ligada. sera que isso ocorre também com o Cabo? Se a Porta Ethernet estivesse com Problemas ela funcionaria ou ficaria fazendo a internet cair e voltar? Ela pararia de vez?
  9. Boa tarde pessoal, eu estou tendo alguns problemas no meu PC a conexão esta caindo as vezes em momentos aleatórios. Eu conseguir uma Log das 3 Vezes que caiu e a Log é a mesma: Nome do Log: System Fonte: Microsoft-Windows-Time-Service Data: 05/11/2019 11:47:39 Identificação do Evento:134 Categoria da Tarefa:Nenhum Nível: Aviso Palavras-chave: Usuário: SERVIÇO LOCAL Computador: DESKTOP-BFAVE86 Descrição: O NtpClient não conseguiu definir um mesmo nível manual para ser usado como fonte de tempo devido a um erro de resolução de DNS em 'time.windows.com,0x9'. O NtpClient fará nova tentativa em 15 minutos e, depois disso, dobrará o intervalo para uma nova tentativa. Erro: Este host não é conhecido. (0x80072AF9) XML de Evento: <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event"> <System> <Provider Name="Microsoft-Windows-Time-Service" Guid="{06edcfeb-0fd0-4e53-acca-a6f8bbf81bcb}" /> <EventID>134</EventID> <Version>0</Version> <Level>3</Level> <Task>0</Task> <Opcode>0</Opcode> <Keywords>0x8000000000000000</Keywords> <TimeCreated SystemTime="2019-11-05T14:47:39.693824000Z" /> <EventRecordID>1788</EventRecordID> <Correlation /> <Execution ProcessID="5388" ThreadID="16156" /> <Channel>System</Channel> <Computer>DESKTOP-BFAVE86</Computer> <Security UserID="S-1-5-19" /> </System> <EventData Name="TMP_EVENT_MANUAL_PEER_DNS_ERROR"> <Data Name="ErrorMessage">Este host não é conhecido. (0x80072AF9)</Data> <Data Name="RetryMinutes">15</Data> <Data Name="DomainPeer">time.windows.com,0x9</Data> </EventData> </Event> Fiz uns testes de 1 horas pura ai e coloquei todas na tela ai, todas acontecem em horários diferentes. Coloquei 2 Celulares e a internet não caia neles apenas no computador então é essa a Log eu procurei más no youtube não á nenhum apenas no Google então não sei se é o certo a fazer, se alguém puder me ajudar, agradeceria muito. Boa tarde.
  10. @matehuos Parou de Reiniciar quando colocou pasta termica?
  11. Bom pessoal espero que o Titulo não confunda vocês más eu quero trocar meu Gabinete KMEX Odyssey por um "frise" bom um que seja branco e que eu possa lotar de Coolers e que seja bem refrigerado de até 200 ou 300 Reais conhecem? Minha config é esta: B350 GT3 RX 580 Gigabyte VSS 550 Ainda vou trocar minha GPU por um 1080TI ainda más vou continuar com a RX até ela dar problemas se alguem conhecer algum gabinete que seja Branco e bem refrigerado poderiam me informa? eu sou novo nesta área. Desde já agradeço!
  12. @Gungniro eu vou comprar mais alguns modulos da Crucial mesmo, ainda mais que tenho mais uma aqui e elas estão baratas ultimamente também, valeu pela ajuda.
  13. @Gungniro Valeu vou dar uma olhada
  14. Boa tarde pessoal tudo bem com vocês? estou vindo aqui pergunta sobre quais memorias funcionam nestes componentes o B350-GT3 e o R5 1600? Quero colocar aquelas RGB sabe para ficarem bonitas sabe me informa? ouvir falar em um POST que uma HyperX não rodou bem más ouvir dizer que Hyper X Funcionam na maioria então não sei por onde começar :/, Boa tarde a vocês e agradeço desde já
  15. Acho que se eu ligasse iria demorar muito tempo para acontecer, no caso isso ocorreu no aleatório.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...