Ir ao conteúdo
  • Cadastre-se

Jaciel Carlos

Membros Juniores
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @LNPott Se a placa de vídeo já funcionou e funciona, só não passa o vídeo, não acho que a fonte seja relevante.
  2. @LNPott ja fiz isso de trocar a placa de vídeo pra placa-mãe com o pc ligado, e vice-versa, continuou a mesma coisa, talvez seja o cabo(suspeito do monitor não suportar).
  3. 0 adicionado 1 minuto depois A fonte da certo, a placa novinha e cabo VGA(falei com um técnico quando comprei mas não acho mais nenhum técnico agora na cidade) adicionado 9 minutos depois @LNPott
  4. Olá, para começar irei dar algumas informações do computador: placa-mãe gigabyte ddr2, (1x4,1x2)6gb de RAM(3,25GB utilizavel), processador Intel Core 2 Duo E7500 @2,93GHz, placa de vídeo Nvidia Geforce 9500 GT. Bom, meu problema é o seguinte: Comprei a placa de vídeo que citei a um tempo atras, na primeira vez que fui instalar a placa, o monitor não reconhecia de jeito nenhum, depois de fuçar na conexão, funcionou, mas estes dias quando fui limpar a placa-mãe e as peças, remontei o pc e o mesmo problema aconteceu, só que dessa vez mexo na conexão e acontece nada, a placa não queimou, está conectada e o fan dela ta rodando, só que eu ligo no monitor e nada acontece(continua preto a tela). O que eu acho estranho é que já aconteceu isso antes mas ela funcionou, e só agora parou de funcionar, alguém pode me ajudar?(lembrando que eu ligo o monitor na placa onboard tranquilo)
  5. na config BIOS fala que ela está utilizando os 2,75gb de RAM mas não há como colocar para usar menos, a opção está bloqueada e fucei tudo aqui sem sucesso.
  6. Descobri, é só entrar na BIOS e retirar a memória compartilhada tenho mais de 1Gb lá e 2Gb de Disponível.
  7. @simforoso http://prntscr.com/mulfyr Print das propriedades do computador, e sobre bateria, eu uso desktop sem bateria. Não conheço profissionais na região pois minha cidade é bem pequena e nem tenho este tal spray, vou tentar limpar as memórias com borracha que nisto eu já tenho prática.
  8. Eu instalei a memoria ram ddr3 meio torta e tinha funcionado, apesar da frequencia ficar meio baixa. Me ajudem a resolver o verdadeiro problema, por favor.
  9. Tenho windows 7 ultimate 64bits, com 6gb de ram e reconhece 3,25gb, Já tentei o processo do msconfig 20 vezes e não funciona, fui a vários foruns, microsoft, videos, Clube do Hardware, etc. E não funciona. Minha placa-mãe já suportou 4,00gb de ram com (2x2) agora estou com 1memória de 4gb e outra de 2gb, pois uma de 2gb parou de funcionar, eu usava uma memória ddr3(2gb) e outra ddr2(2gb) ao mesmo tempo, a placa-mãe é ddr2, realmente isto aconteceu(nem eu sei como, pois na época eu não sabia o que era ddr e instalei de qualquer jeito e funcionou) parece impossível. Agora eu uso 2 drr2, mas eu queria saber como resolver para eu poder utilizar 6gb de RAM.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!