Ir ao conteúdo
  • Cadastre-se

filipebudin

Membros Juniores
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. obrigado,pela ajuda galera, obrigado mesmo
  2. Bom dia, tenho um acer aspire nitro 5, com: i7 7700hq - 2.8ghz 8gb de ram - 2400mhz ssd m.2 128gb hd 1tb gtx 1050, com 4gb. Tive que reinstalar os drivers da minha placa de vídeo e ao procurar no site da nvidia, tem a versão de drivers para notebook e desktop, gostaria de saber a diferença entre a versão de drivers de desktop e notebook, e se poderia instalar os drivers de desktop em placa de notebook. agradeço a resposta
  3. @RS Faria Sim, são dois computadores iguais, com as mesmas peças, só muda a placa-mãe por ser em um uma GIGABYTE B85-D3PH e no outro um GIGABYTE H97-DS3P, no resto são idênticos. Muito obrigado pela ajuda.
  4. @RS Faria Muito obrigado pela ajuda, mas testei em outro o pc o jogo, com mesma configurações de hardware que o meu e o jogo está do mesmo jeito que no pc.
  5. Muito obrigado. Mas será que tem alguma coisa a ver com o windows 10? Já que somente atualizei o meu windows 7 para 10, utilizando o software da microsoft para fazer a atualização.
  6. Sim, dependendo do mapa cai para 40 fps, sendo que a configuração de video do jogo está toda no baixo e sem v-sync. Quando eu utilizava o windows 7, o jogo rodava a mais de 100 fps, com a configuração também toda no baixo, esse problema começou assim que eu atualizei para o windows 10, recentemente.
  7. Bom dia pessoal, Estou tendo um problema com a minha GPU, quando eu vou jogar BF3 o clock dela fica parado nos 1278 Mhz, porém antes ela ficava em 1430 Mhz. Isso ocorreu depois de eu atualizar o meu windows 7 para o 10. Testei em outros jogos como o BF4, e nele o clock da placa fica em 1430 Mhz, que é o clock padrão dela em jogos. Alguém pode me ajudar? Nota: já reinstalei o jogo, e atualizei os drivers da placa de vídeo. Configuração do meu computador: Processador: i5-4440 3.10ghz placa-mãe: Gigabyte h97- Memória ram: 8gb (2x4gb) Hypex X Placa de vídeo: EVGA GTX 960 SSC 4GB Fonte: Corsair 600w Armazenamento: SSD 240gb Resfriamento: Watercooler EVGA CL11 120mm
  8. não tem como fixar na frente, nem furação pra fixar ele possui na parte da frente
  9. bom tarde pessoal, possuo um gabinete cooler master k281, e acabei de adquirir um water cooler evga CL11, porém quando fui instalar o water cooler, a bomba pega no fan do radiador e, não é possível eu realizar a instalação, alguma dica de como eu posso resolver isso? Já que não é possível eu instalar na parte superior do gabinete, pois não possui abertura nem para fans. nota: estou tentando colocar o radiador na parte de traseira do gabinete, pois é o único lugar que tem lugar para eu realizar a instalação configuração do meu computador: placa-mãe h97m-ds3p processador: i5-4440 memória ram: 8gb ddr3 hyper x fury placa de vídeo: evga geforce gtx 960 hd de 1tb

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

javaweb-popup.jpg

CURSO ONLINE DE PROGRAMAÇÃO
FULL STACK

Entre para o mercado que paga mais de R$ 12.000 por mês e não tem crise!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!