Ir ao conteúdo
  • Cadastre-se

Taiane Vidal

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Olá, tenho um desktop dell XPS 8920 que estava funcionando perfeitamente e por um motivo bem simples (reativar driver de placa de video q desativei por falta de atenção) tentei fazer um clear Cmos para resetar a bios da seguinte forma DESLIGUEI O PC > RETIREI O JUMPER > LIGUEI O PC E APERTEI POWER > DEPOIS DESLIGUEI A FORÇA > COLOQUEI O JUMPER NO LUGAR DE ORIGEM > APERTEI O POWER. Mas depois disso o pc não ligou mais, ele liga o LED e o cooler roda por 2min. depois desliga sem dar sinal de video. Ele tambem liga assim que plugo na tomada, sem que eu precise apertar o power, depois de 2min. desliga, sem dar sinal. Testes já feitos: retirada e limpeza das memorias. retira da baterias da bios Teste com outra fonte. Teste com outra placa de video. Teste com outro processador OBS: quando desativei o driver da placa de video, perdi o sinal de video no display, mas o computador estava permanecendo ligado e funcionando. Apenas depois da tentativa de clear cmos é que ele passou a ligar direto quando plugo na tomada e a desligar 2min. depois sozinho. ESTOU COM MEDO DE TER QUEIMADO ALGO NA placa-mãe.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!