Ir ao conteúdo
  • Cadastre-se

SneazyBr

Membro Pleno
  • Total de itens

    142
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Baixei algo uma vez , ai ok, tentei abrir, o windows defender bloqueou e apagou, beleza. Uns dias depois, o windows defender começou a detectar 3 virus no meu pc, os quais eu apagava, mas eles voltavam. Ok, resolvi tentar por outro programa, ai tentei pelo avast(escaneamento completo) e pelo malware bytes, mas eles nao detectaram absolutamente nada, e ai?
  2. Seguinte, primeiro de tudo, desculpem se estiver postando no local errado. Estou com um problema, eu tinha um i3 3250 antes, e estava sem placa de video, jogando minecraft no grafico integrado(intel hd graphics 2000), normal, java 8 update 202, ok Ate que, agora peguei um i5 2400, que tambem tem intel hd graphics 2000, mas com ele, eu nao consigo jogar mine porque fala que nao encontra o opengl na thread atual, ou algo relacionado ao opengl, fora isso, eu ja tentei tambem entrar no blender, da um erro falando que precisa de opengl 3.1 no minimo , e o cs roda com menos fps aqui doq no pro
  3. @Athom EVGA 600W 80 Plus bronze, esqueci as especificaçoes no post kkkk
  4. Tenho um i3 3250 que recentemente começou a aparentar ter alguns problemas, como toda vez q eu mexer em alguns cabos especificos na placa-mãe(tipo encaixar e desencaixar) o pc começa a reiniciar sem parar, ate que eu mexa nas memorias, troque elas de lugar, resete a bios e fique fazendo isso ate que em algum momento da certo. Ou tambem, eu verifico a temperatura do processador no coretemp, ele NA AREA DE TRABALHO, mesmo por longos periodos tipo 10,15 min, a temperatura fica oscilando de 24-40 graus sem parar, em menos de um segundo sai de 25 e vai pra 37 por exemplo. Enfim, sabendo q muito
  5. @Ricardo A. Cardoso Testei os 2 e nenhum deles deu defeito, ambos parecem normais adicionado 0 minutos depois @Ricardo A. Cardoso Ja chegou a olhar um diagrama de bloco da B75? O processador so é responsavel pelo controle da pci e das memorias
  6. Ola, entao, recentemente derrubei um parafuso em cima da minha placa de video, ela parou de dar video, queimou, ok, e por algum motivo, após esse acidente, minha placa-mãe parou de dar video no grafico integrado. fucei , fucei e fucei bastante , e consegui resolver, resetei a bios um monte de vezes, trocando e tirando memoria de lugar um monte tambem, ate que resolvi. Acabei tendo q desligar o pc, colocava 1 slot so, ai ligava, dps desligava, ai colocava o 2o, ligava,desligava, e ia fazendo isso ate colocar os 4(eu que desligava ela). E agora reparei, que qualquer coisinha que eu altero no
  7. @GuilhermeGB entao, isso que eu imaginei que seria, mas nao aparece nada de resoluçao acima da que eu tenho ali, nem mais monitor nada. se liga
  8. @GuilhermeGB tentei dar uma "fuçada" 2x e segui uns tutorial umas 3x e todas deu ruim, sumiu video da tela etc, tem mais nenhuma solução n?
  9. Desculpem se eu estiver postando no lugar errado, eu nao achei nada adequado a isso aqui kkk Seguinte, eu comprei uma GTX 750 Ti, e ela nao tem entrada vga(do meu monitor) ou seja, acabei tendo que comprar um adaptador para usar com ela, e particularmente n tenho nenhum problema em usar adaptador e ele é um adaptador novo. Poreemm, minha tela é 1366x768, e quando eu uso adaptador, da entrada dvi-i , uma que tem um risquinho no meio, 4 pontinhos em volta, e todos os buraquinhos do lado(n tenho certeza se é dvi-i mesmo mas creio q seja), e, no meu pc, eu posso colocar a resoluçao ate 2560x
  10. Bom dia, eu tenho uma B75M-D3H, e ontem eu estava fazendo a incrivel burrice de mexer no computador enquanto ele estava ligado, fui inventar de trocar um fan de lugar(enquanto o pc tava com o youtube aberto), ate que deu ruim, e caiu um parafuso da fan na placa de video (parafuso comprido) e ai na hora tirei o parafuso, mas a tela ja tinha apagado. Ok. Tentei iniciar o pc mais umas 2 vezes, mas nao dava video, seguia funcionando(nao reiniciava nem nada) porém, sem video algum. Retirei a placa de video, tentei ligar no grafico integrado, o pc ficou reiniciando, e de vez em quando no meio des
  11. Resolvi sozinho, na bios tava com o clock setado em 29 n sei porque krls
  12. @grievous @grievous ja resolvi, troquei a pasta termica
  13. Ola, recentemente adquiri um i3 3250, e tanto no ark da intel, e tanto em alguns videos de teste desse processador que eu olhei, o pessoal tava jogando com o processador a 3500MH(3.5GHz), e no meu pc, tudo, independente do jogo, so fica a 2900MHz, mesmo em stress ou jogando com o processador a 100%, ele so fica a 2900MHz, é alguma configuração da bios ou algo do genero?
  14. @grievous na real essa placa nao tem thermal pads, assim como a minha 750 ti, comprei nova e também n tinha Bom, e para ajudar, aparentemente ou meu adaptador ou a entrada dvi dela estragou kkk, acha q tem algo a ver?
  15. @grievous valeu cara, abri ela e fui dar uma olhada na pasta termica , e tava realmente seca e dura kk

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!