Ir ao conteúdo
  • Cadastre-se

00seven7

Membros Plenos
  • Total de itens

    126
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @LCN Vintage 1980 oi amigo. Consegui eram os 2 resistores mesmo. Comprei o ci à toa kkkkk. Quando vi a ausência dos 47v no vertical fui seguindo a trilha até achar. Era o r358 e r382. Um aberto outro alterado se não passava os 47v. Agradeço a aos amigos que me ajudaram. LCN e BCP. abraço
  2. @LCN Vintage 1980 achei na linha dos 47v 2 resistores ruim r358 aberto e r382 alterado marcando 160k sendo q e 0.47r vou comprar mais tarde e amanhã posto se deu certo. Meu esquema e diferente mas parece ser do mesmo chassi. O meu e próprio da bluesky. Tem o da cineral q tb e igual. valeu
  3. @BCP olá amigo. Acho q confundiu de chassi. Meu chassi e PTQM2. Não tem r341 E nem r310 e o pino 6 do integrado e o terra. O d381 desse chassi está ok ele fica perto do flyback. Consegui um esquema com as voltagens do vertical de pino a pino. Vou passar aqui. Pino 1 = 1v (no esquema 1v) Pino 2 = 1v (no esquema 1v) Pino 3 = 18v (no esquema 15v) Pino 4 = 1.5v (no esquema 7.9v) Pino 5 = 3v (no esquema 2.5v) Pino 6 = terra Pino 7 = terra Pino 8 = 10v (no esquema 20v) Pino 9 = 4v (no esquema 47v) Pino 10 = 1.5v (no esquema 8v) Pino 11 = 0v (no esquema 0v) Pino 12 = 1.6v ( no esquema 9v) Pino 13 = 2v (no esquema 7v) Da pra notar que a maioria das voltagens não bate. Creio eu q algumas e porque o vertical não está trabalhando 100% da tela. Até o momento os resistores próximo desse pino estão corretos. Continuo medindo. Qualquer ideia já ajuda
  4. @LCN Vintage 1980 recebi o vertical aqui hj. Troquei o ci vertical tda8358j por um novo e nada. O defeito não é no ci vertical. Os resistores pertos do ci estão ok. O jeito é tirar os capacitores e medir 1 por 1. Alguém sabe as voltagens corretas dos pinos desse vertical ?? no esquema não fala. Pouca informação sobre essa tv na internet e a mesma linha da cineral.
  5. @LCN Vintage 1980 beleza vou comprar o ci vertical entao. Assim q trocar eu aviso. Valeu amigo
  6. @LCN Vintage 1980 a resistência do yoke e de 9 ohms. Resistores do vertical todos ou a maioria correta. Tô achando estranho e no horizontal. Quando não é acionado o tubo ou seja não gera mart o horizontal fica igual o b+ ambos 120v. mas quando gera mat e aciona o tubo o b+ mantem os 120v, mas o horizontal fica maluco variando de 20 a 60v. Na trilha dos 210v do screen tenho 160v. Troquei horizontal mas nao adiantou. To desconfiado do capacitor do screen. Na plaquinho do tubo a 2 capacitores grande. Se o screen tiver ruim afeta vertical ?
  7. @LCN Vintage 1980 a sim entendi. Fiz esse teste mas sem olhar a resistência só vi q o multimetro bipou. Do fio do vertical ate a defletora isso mesmo verde e amarelo. Amanha vejo a resistencia. O ruim e q meu esquema não mostra as voltagens do vertical. E esse vertical e de 13 pinos ainda kkkkk. Ou seja muitas tensão passam. Valeu amigo
  8. @BCP @LCN Vintage 1980 achei o vertical e o tda 8358j , essa placa usa o chassi PTQM2. Realmente o outro e apenas um regulador. Bem fiz umas resoldas na area do vertical e nele e nada. Testei os fios do vertical e horizontal ate o yoke e a bobina e tudo normal. O vertical nao esta em curto. Em que ponto mido a resistência do yoke ?? Achei algo estranho no horizontal tb. A tensão não é a mesma do b+. No pino do meio do horizontal a tensão fica oscilando de 40 a 70v. Enquanto b+ fica com 120v estável. Tem audio normal. Capacitores boms Alguma luz ?? Ou a solução e trocar vertical mesmo ?
  9. @BCP nossa amigo jurava que ele era o vertical dessa tv e idêntico aos ci vertical tradicionais. 1 vez q pego uma bluesky. Farei os testes amanhã e posto aqui. Valeu amigo. @LCN Vintage 1980 kkkkķk pois eh tava sumido, trabalhando muito aqui. e consertando mais placa-mãe de pc por hobby kkkkkk. Mas gosto de arrumar mais e tv por hobby mesmo e aprendizado. Sim ela tem audio normal. Essa tv tem um Som muito bom. Amanhã farei mais testes. Valeu
  10. Bom dia galera. Peguei essa tv essa semana com vertical fechado (um risco no meio da tela). B+ 120v. As voltagens do vertical todas corretas igual no esquema, capacitores bons resoldei todo vertical e nada. Desconfio do ci vertical stv8131, tentei procurar aq na minha cidade e nada. Alguém de vcs conhece um substituto para esse ci. Caso contrario vou ter q comprar no mercado livre. Valeu galera
  11. @LCN Vintage 1980 kkkkk pois eh. Mas como ela tava dando tiro ou aquele barulho de bombinha, limpei e meti silicone logo e bem no pezinho do flyback o vazamento. Pela idade da TV esse fly já não ta lá essas coisas. Sei que o procedimento correto era trocar. Mas Esse silicone deve segurar um bom tempo ainda. DPS só outro mesmo. Valeu
  12. Bom dia galera. Descobri o problema do azul, era na trilha do q561 emisor para o coletor do q502. Trilha rompida bem pequeno e não vi. Uma dica no horizontal dessa TV, o bu4508dx trabalha frio nessa TV, enquanto o bu2520dx trabalha quente até queimar. O flyback entupi de silicone kkkkk e parou de vazar alta. Se voltar compro o fly dela, porque o dela e barato. Agradeço a todos os amigos que ajudaram.
  13. Kkkkkk nada. Tem ums 8 anos que conserto mais por hobby mesmo. Mas CCE e a primeira. Kkkkk tranquilo vou conferir os bfs e o transistor e te falo.
  14. @LCN Vintage 1980 oi amigo.fiz o teste das 3 cores do tubo e todas apresentam cores normal com linhas de retraco ou seja o tubo esta bom. O detalhe e descobrir porque o azul esta com 200v. Quando faco o aterramento do r564 na trilha do q561 nao aparece azul na tela toda e sim tela preta com risco azul no meio (nao e linha de retraco). com certeza tem algum problema nessa trilha creio q seja o transistor do blue alterado ou algum resistor, vou medir e informo. Qualquer dica ja ajuda o o amigo @BCP deve ser saber essa parte. Primeira vez q arrumo uma CCE e jurássica ainda rsrsrs
  15. @BCP ola voltei a ligar a TV (comprei um horizontal mais forte e originsl e agora ele trabalha frio)e fiz o teste do tubo aterrando o azul e o azul apareceu na tela toda no próprio pino do azul bgk, quando aterrei pelo r564 rumo a q561 coletor ela so aparece um risco azul no meio da tela como se fosse vertical em curto. Sera q e o transistor mesmo ??. E a tensão do azul esta alta 200v, enquanto o vermelho e verde ambos 160v. @LCN Vintage 1980 Fico no aguardo. Valeu amigos

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

ebook grátis "Aprenda a ler resistores e capacitores", de Gabriel Torres

GRÁTIS! BAIXE AGORA MESMO!