Ir ao conteúdo
  • Cadastre-se

akilles0

Membros Juniores
  • Total de itens

    14
  • Registro em

  • Qualificações

    N/D
  1. Olhei na BIOS não tem nada sobre energia na porta USB 3.0, unica coisa que tem é habilitá-la ou não, mas já está habilitada.
  2. O que em especificamente? Lembrando que o HD está numa case também 3.0.
  3. Comprei um case USB 3.0 para colocar um HD de um notebook meu que parou de funcionar acho que por conta da solda do processador, o HD está bom, usava em outro computador mais velhinho até adquirir o novo, acontece que percebi que quando eu coloco na porta USB 3.0 que tenho no notebook e tento transferir uma quantidade considerável de arquivos o HD (externo) desconecta e conecta sozinho, mesmo se eu usar o copiar do Windows ou usar programas como o Cobian para isso, o que percebi que se eu fizer o caminho contrário copiar os mesmos arquivos do HD externo para o HD do notebook esse problema não acontece. Já coloquei no Gerenciador de Dispositivos a opção de não economizar energia na porta USB e mesmo assim isso acontece, já formatei o HD no modo lento para que não tivesse problemas, mas nada, se coloco no USB 2.0 ele funciona sem esse problema de reconexão. Alguém tem alguma ideia do que posso fazer para corrigir isso ou é bug do Windows?
  4. Como eu disse anteriormente a questão era software, depois de muito mexer em diversas partes do SO, achei uns componentes do AutoCAD que estavam associados ao Windows Explorer depois de desativar reiniciei por volta de 20 vezes e aparentemente a questão foi solucionada.
  5. Uma coisa que percebi que não é hardware, é algo de software mesmo. Porque toda vez que eu ligo o computador e agora sempre está com a tela "congelada", pressiono Ctrl + Alt + Del, vou em Gerenciador de Tarefas o explorer.exe está como Não Respondendo para conseguir usar o computador tenho que ficar reiniciando a tarefas do explorer.exe apertando o botão Iniciar do teclado até que pisca várias vezes a Área de Trabalho e começa a aparecer os ícones na Área de Notificação.
  6. Atualizei a versão do Windows para 1903 agora que não descongela de jeito algum ¬¬
  7. Descobri o que era, tinha uma configuração do NordVPN que fazia que minha máquina ficasse invisível para a LAN desmarquei voltou ao normal, pode fechar.
  8. Eu diria que sem corromper, uns 60% é recuperado.
  9. Reverti o driver de rede, instalei pelo Windows Update, pelo Driverpack e nada, não acessa o roteador nem outra máquina na rede. Engraçado que as páginas está navegando normalmente.
  10. Olá pessoal, algo bizarro aconteceu aqui. Fiz uma instalação limpa do Windows 10 num notebook aqui, no primeiro momento conseguia acessar um outro computador que estava na rede, e peguei alguns arquivos. Depois de uns dias reparei que não conseguia acessar a outra máquina (também Windows 10), quebrei a cabeça e não consegui solucionar, aí fui acessar o roteador para tentar reiniciar para ver se voltava e descobri que esse notebook não está conseguindo acessar a página do roteaodr, pelo celular e pela outra máquina consigo. Já inseri o IP, DNS, Gateway manualmente, já tentei alguns comandos no CMD e nada, nada faz essa máquina enxergar a outra máquina e entrar no roteador. Desabilitei o anti-vírus e o firewall e também não consegui o acesso, eu achava que era isso, mas não. Se alguém tiver alguma dica ou algo que possa ser tentado. Caso precisem de mais informações estou a disposição.
  11. Sabe se era esse: https://www.youtube.com/watch?v=rtcXKppjDSs ?
  12. Realmente essa opção estava marcada, mas mesmo desmarcando não surtiu efeito, agora mesmo tive que reiniciar o computador duas vezes para voltar ao "normal", antes uma já bastava.
  13. Processador: AMD Phenom II X4 955 Black Edition Placa-mãe: Asus M3A78-EM Memória: 2x Kingston DDR2 800 Mhz 2 GB HD: Sata II WD Green 1 TB
  14. Fiz uma instalação recente de Windows 10, até semana passada ela estava bem boa, só que a agora eu reparei que muitas vezes ao iniciar o Windows ele aparece a barra de tarefas, mas não apareceu os ícones da área de trabalho, nem o ícone do do anti-vírus ao lado do relógio. Muitas vezes para funcionar ou eu tenho que reiniciar o Windows (aí já carrega tudo normalizado) ou aperto a tecla Windows do teclado, depois de alguns segundos ele volta a carregar. Passei os comandos abaixo: sfc /scannow Dism /Online /Cleanup-Image /ScanHealth Dism /Online /Cleanup-Image /RestoreHealth chkdsk /f /r /b Na primeira vez o sfc /scannow acusou alguns erros, mas depois de fazer todo o procedimento não acusou mais nada, mas ainda sim acontece esse "congelamento".

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes de Computadores - Gabriel Torres

PROMOÇÃO DE QUARENTENA

De R$ 39,90 por apenas R$ 9,90 só até as 23h59min desta sexta-feira 03/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!