Ir ao conteúdo
  • Cadastre-se

DiegoMorais18

Membros Juniores
  • Total de itens

    8
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Boa noite. Gostaria de tirar uma dúvida com vocês. Atualmente eu dei um upgrade no pc e adquiri uma RX 580 gaming X da msi, o preço estava ótimo, então resolvi pegar ela. Porém, meu cpu é um G4560 e percebi que o gargalo é terrível. há momentos nos games que a CPU fica em 100% e a GPU fica em 50-60 no max. como a grana ta apertada, eu pensei em pegar a versão T do i7 6700, pois está bem mais barata com relação a versão normal. A minha dúvida é: terei uma melhora considerável com relação ao G4560? ou se for pra trocar tem que ser o 6700 normal ou K? a perda de desempenho da versão T e non k é muito ''estrondosa''? Meu setup atual: placa-mãe Asrock b250 gaming k4 fatality processador G4560 3.5 ghz 8gb de ram hyperx 2400 mhz '' pente único'' hd normal de 7200 rpm 1tera rx 580 8gb msi gaming X fonte da evga 550w 80plus
  2. Olá, a fonte é uma CX 430W da corsair adicionado 0 minutos depois na verdade eu estou migrando do meu setup atual para ddr4. G4560 + placa-mãe: ASROCK FATALITY PLACA DE VÍDEO RX 570 4GB 8GB DE RAM DDR4 HIPERX
  3. Olá, pessoal. Eu gostaria apenas de tirar uma dúvida sobre a tensão da minha fonte na placa-mãe. eu andei fazendo um upgrade no pc, porém fiquei sem dinheiro pra uma fonte nova, e penso em usar minha fonte velha ( 3 anos de uso) porém, não sei se a tensão está correta, vocês que entendem mais, poderiam verificar pra min através da foto que tirei da bios? Obrigado desde já Se não quiserem olhar a foto, os números na hora que ví na bios, variavam um pouco, como se estivessem sendo atualizados. os números eram: VCORE VOLTAGE: 1.260V 3.3VOLTAGE>>>> 3.245V 5V VOLTAGE>>>> 4.620V 12V VOLTAGE>>>>11.010V outra coisa, eu deveria usar filtro de linha?
  4. Bom dia/tarde/noite. Preciso da ajuda de vocês, pessoal, já não sei o que fazer. O meu computador atualmente anda congelando a tela inteira, esse congelamento também afeta o teclado e o mouse, pois os mesmos não respondem aos comandos. Enquanto a tela está congelada, eu pude perceber que a luz vermelha que deveria estar piscando ''HD'' ela trava ou apaga de vez. Nesse momento eu posso esperar ela voltar a piscar que o pc volta ao normal '' demora muito'' ou posso ir no botão do power e reiniciar o pc manualmente. Minha configuração: PROCESSADOR:FX 6300 placa-mãe: M5A78-M LX 8GIGAS DE MEMORIA RAM DDR3 1600 MHZ FONTE CX 430W 80 PLUS EVGA PLACA DE VÍDEO: RX550 2GB GIGABYTE SO: WINDOWS 10 64bits Coisas que já tentei: Mudei o hd para uns 3 diferentes troquei a memória 2 vezes troquei a pasta térmica do processador mudei os cabos sata do hd, invertendo posições e mudando os próprios cabos limpei os pentes de memória e encaixes da placa-mãe formatei o pc para o windows 7, depois voltei para o 10 mas o problema continua. as vezes, durante esse travamento e congelamento que é mais frequente nos jogos, também da tela azul. Por favor, me ajudem, eu não sei o que fazer e ja to começando a ficar meio desesperado. Obrigado desde já, pessoal
  5. EDIT: Resolvi o problema, aparentemente minha placa-mãe só aceita versão MBR. Mudei pra mbr e deu certo. Podem fechar o tópico
  6. O pendrive foi usado o programa Rufus pra tornar ele botavel, o máximo que sei sobre isso é que é um pendrive normal um cruzer Blade vermelho.
  7. É uma m5a78 da Asus Fx 6300 8 gigas de memória ram Foi instalado o Windows 7
  8. Boa tarde pessoal. Me desculpem o texto meio grande, mas quero deixar tudo bem detalhado para que alguém possa me ajudar, pois me encontro em desespero e sem saber o que fazer. A minha placa-mãe havia dado problema, e devido a isso precisei fazer a troca do kit ( placa-mãe, processador e memória) quando troquei tudo, o meu PC passou a trava o Windows, na hora que o Windows 7 está iniciando as " luzes" da logo travam e o Windows reinicia. Devido a isso eu resolvi fazer uma formatação, mas mesmo o pendrive do rapaz com o Windows dentro não funciona, pois quando ele coloca o pendrive, o pc reconhece " SanDisk " mas quando ele da enter, fica uma tela preta e uma sentinha lá em cima piscando ( traço ou underline). Resolvemos levar os discos rígidos para casa dele e instalar o meu Windows no meu HD usando o pc dele, assim daria certo plugar meu HD aqui e já estaria com o Windows, mas também deu errado. Coisas que já fiz: Testar apenas com o HD q possui o sistema. Trocar os cabos Trocar a ordem dos cabos ( mudar a sata) Tentar o modo ahci Resetar a bios através do jumper e retirando a bateria Resumindo: o meu HD possui o Windows normal, pois foi testado em outro PC. O pendrive do rapaz que veio tem o Windows. O pc reconhece ambos, mas ao dar enter não aparece nada, apenas uma tela preta com a setinha lá em cima Por favor pessoal, me ajudem, eu já não tenho como gastar mais dinheiro.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!