Ir ao conteúdo
  • Cadastre-se

Luiz Felipe Modena

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Será que cometi esse erro? Não me lembro de ter esse +2. Irei conferir mesmo quando eu chegar em casa. Só me recordo de ser uma entrada PCI comum de 6 pinos. Mas obrigado pelo toque e irei conferir adicionado 7 minutos depois Utilizei o programa FurMark para o stress da placa e no programa eles informam o desempenho e a temperatura média daquele modelo. Não me lembro ao certo a temperatura, mas a minha placa deu em torno de 1 ~ 2°C acima da média. Possuo uma placa de som offboard (a minha onboard deu problema) e ela dificulta um pouco a refrigeração por pegar cerca de 1/4 de umas das FANs da placa de vídeo, mas tenho FANs laterais no gabinete que ficam praticamente em cima dela e compensam essa dificuldade. Não me lembro ao certo e tô com medo de falar besteira, mas a média é de 72°C stressada e a minha bateu 74°C e o programa não acusou superaquecimento.
  2. Não consigo tirar uma foto pois não estou em casa, mas o considero bem refrigerado. Possui um Watercooler por conta deste processador esquentar bastante e 2x fan de 120mm nas laterais de dentro pra fora e durante a noite o ambiente é refrigerado com ar condicionado. Nos testes de stress a placa fica no limite natural. Acho muito difícil o problema ser refrigeração.
  3. Não testei a placa em outro computador e também não testei com outra fonte, pois eu não saberia como arrumar. Teria que realmente comprar uma nova. Quando a placa chegou, eu fiz todos os stress e não obtive problemas. Neste dia eu realmente joguei mais do que o costume (por conta do carnaval) e só apresentou isso depois de muitas horas. A antiga placa durou algo próximo de 2 meses. Está comigo há 10 dias apenas. Eu uso adaptador de 2x cabos de 4 pinos pra 1 de 8 pinos. Isso pode influenciar?
  4. Olá, gente. Meu monitor ficou piscando em branco depois de horas jogando. Minha antiga placa de vídeo (uma 1060 6GB dual fan da MSI) apresentou um defeito visual parecido antes de pifar. Após a troca da placa (a atual é uma 1060 6GB dual fan também mas da EVGA), apresentou estas piscas após horas de jogatina. Algo que durou pouco tempo e logo após desliguei o computador. Desconfio que o problema seja a minha fonte e tenho medo que esta placa de vídeo tenha o mesmo fim da outra. Sistema bem refrigerado e sem chances de ser superaquecimento. Como faço pra me certificar que é a fonte? Como proceder? Meu setup: Processador I7 4790k Fonte Corsair CX430 (não sei se tem selo) Placa de vídeo 1060 6GB dual fan da EVGA 2x Memória RAM Corsair 4GB 1333MHz
  5. Boa noite, galera. Tenho tido problemas com quedas de FPS depois que eu instalei um cooler pra CPU novo (tirei o da Intel que é muito fraquinho) Antes de trocar o cooler eu não tinha esse problema de queda de FPS. Eu soltei a placa de vídeo pra poder fazer o encaixe do cooler com mais facilidade e depois disso comecei a ter problemas. Já atualizei os drivers, diminui os gráfico e resolução mas nada adianta. Quedas de FPS em Apex e CS GO. Uso da CPU subindo pra 90% (algo que não acontecia antes) e é isso que causa os gargalos. Não sei o porquê desse aumento repentino! Meu setup é: Processador: I7 4790K Placa de vídeo: GTX 960 Mémória RAM: 2x 4GB DDR3 da Corsair Fonte: 430W da Corsair com selo 80 plus placa-mãe: Asus H81M-A / BR

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes de Computadores - Gabriel Torres

PROMOÇÃO DE QUARENTENA

De R$ 39,90 por apenas R$ 9,90 só até as 23h59min desta sexta-feira 03/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!