Ir ao conteúdo
  • Cadastre-se

Renato_D07

Membros Juniores
  • Total de itens

    7
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Acho que exagerei um pouco no preço da fonte kkkk Na questão do SSD, se quiser um desempenho ainda melhor, procure uma placa-mãe com suporte a SSD M.2, ele é um pouco mais caro, porém o desempenho é bem superior
  2. Uma RX 580 cairia bem (ta na faixa de 1000 a 1200 reais) , da pra por até uns 16GB de RAM 2400mhz (uns 500 reais) não economize na fonte de alimentação, não digo pra pegar a mais potente, e sim pra pegar uma de boa qualidade, no mínimo 500Wats (na faixa de 300 a 400 reais). Uma HD de 1 tb + 1 SSD de 120GB acredito que já teria um bom desempenho. Os 3000 seria o investimento completo, incluindo periféricos ou somente do hardware?
  3. O touchpad na verdade está do lado direito do teclado, o que está acima é a segunda tela.
  4. Olá pessoa. Estava procurando algum headset de entrada, com boa qualidade e um preço acessível. Dentre estas duas opções, qual possui um melhor custo-benefício? HyperX Cloud Stinger - R$ 199,90 - https://www.kabum.com.br/produto/81132/headset-gamer-hyperx-cloud-stinger-hx-hscs-bk-na Razer Kraken Essential - R$ 209,90 - https://www.kabum.com.br/produto/76488/headset-gamer-razer-kraken-essential-com-microfone-p2
  5. Boa tarde @Edvaldo J. Frederico, Fiz isso na semana passada, substitui a pasta térmica da placa de vídeo, mas as temperaturas se mantiveram como antes. Mas é estranho, pois se o motivo fosse a temperatura, deveria ocorrer o desligamento no teste de stress, onde chega a 87°C, bem acima do valor alcançado em jogos
  6. Se quiser um desempenho melhor vai de R5 2600, mas leve em consideração que pode vir a ter algum problema com a placa de vídeo futuramente, e nessa situação é sempre bom ter um processador com chip de vídeo integrado, a não ser que tenha uma placa reserva.
  7. Olá pessoal, sou novo no fórum e gostaria que alguém pudesse me ajudar com um problema que estou tendo no meu computador. Recentemente adquiri um computador gamer usado. Segue abaixo a configuração: Processador: AMD RYZEN 5 1400 QUAD-CORE 3.2GHZ (3.4GHZ TURBO) 10MB CACHE AM4 placa-mãe: MSI B350 TOMAHAWK ARCTIC, CHIPSET B350, AMD AM4, ATX, DDR4 Memoria RAM: 8gb - (2x Kingston Hyperx Fury 4gb 2133mhz Ddr4) Placa de vídeo: MSI RADEON RX 480 GAMING X 4GB HD: Seagate 1TB BarraCuda 3,5" 7200 RPM Fonte de alimentação: EVGA 600W 80 Plus Bronze Gabinete: Aerocool Gamer Mid Tower Aero-500 Window En55583 Branco O gabinete possui 1 fan 120mm frontal, 1 fan 120mm superior e 1 fan 80mm traseira Vamos ao problema: No primeiro dia com o computador, testei o GTA V sem problemas, em seguida decidi testar o CS:GO e para minha surpresa o Computador desligou, sem apresentar qualquer tipo de erro, a principio achei que fosse algo errado como algum mal contato na tomada ou algo do tipo, porém realizei mais dois testes e o computador desligou novamente. Baixei outros jogos como Residente Evil 2 Remake, Apex legends, Battlefield 1, PES 2019, FIFA 2019, e nestes jogos o computador não desligou, porém ao testar o CS:GO o mesmo veio a desligar novamente. *Obs: Sempre desliga após 10~20 min de jogatina. Verifiquei que a temperatura da placa de vídeo girava em torno de 80°C no CS:GO, acredito que seja muito alto pra um jogo que requer maior uso do processador, em outros jogos ela trabalha de 65° a 78°C, com exceção do PES que chega a 82°C (sem desligar). Realizei os seguintes testes: Teste de stress da GPU no furmark: a GPU chegou a 87°C, o computador não desligou Teste de stress da CPU no furmark: a CPU chegou a 70°C o computador não desligou (em games a CPU trabalha de 50°C a 55°C) Teste de de ambos juntos: GPU em 87°C e CPU em 77°C. NÂO DESLIGOU... Ferramenta de teste de memoria RAM do Windows 10: sem erros Teste da saúde da HD: não retornou erros. Formatei o computador: baixei novamente o CS:GO e desligou... Testei minha HD, minha placa de vídeo e os pentes de memória em outro computador, o mesmo não desligou. Testei a tensão na tomada: está ok. Obs* Não uso estabilizador, somente filtro de linha. Havia aceitado o fato de que o problema estava em alguma incompatibilidade com o jogo, então baixei o game Burnout Paradise remake, e para minha surpresa o problema veio a ocorrer neste jogo também. Não realizei overclocks, apenas deixei o modo Game boost da placa-mãe ligado, que deixa o processador em 3.4GHZ, e ativei o XMP, porém desativei e o problema persistiu. O cara que me vendeu o computador disse que nunca veio a ocorrer esse problema com o ele, se é verdade eu não sei, o que preciso saber é o que está ocorrendo. Quais testes ainda devo realizar para detectar o problema? Pode ser algo na fonte de alimentação? Pode ser a placa-mãe? Caso alguém já tenha presenciado este problema, por favor me ajude!!!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!