Ir ao conteúdo
  • Cadastre-se

Portal Pratigi

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Olá, bom dia a todos. Estou com um problema com o som do meu PC. Minha máquina é nova: Modelo AMD Ryzen 5 2400g com Radeon Vega Graphics 3.60 gHz, HD 1 TB, 16gb, 64bits. Também uso uma interface Maudio modelo M-Track 2x2M, que passou a apresentar problemas com o som. Uso o Sound Forge para edição de áudio, entretanto não estou mais conseguindo editar nada pois o som fica engasgando. As trilhas ficam travando como se não houvesse memória suficiente ou problemas com a placa de vídeo, o que não é o caso. Já despluguei a interface e usei fones de ouvido na placa de som onboard da máquina e o problema não acontece. Mas, fiz testes com a interface em outras máquinas e funcionou normalmente. está havendo um conflito entre a interface e a máquina. Alguém pode ajudar? Pois aparentemente nem a placa e nem a máquina estão com problema, apenas em conflito.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!