Ir ao conteúdo
  • Cadastre-se

WhoTiEIK_

Membro Pleno
  • Total de itens

    38
  • Registro em

  • Última visita

Reputação

3

Sobre WhoTiEIK_

  • Data de Nascimento 09/06/2005 (15 anos)

Informações gerais

  • Cidade e Estado
    Pinheiro/MA
  • Sexo
    Masculino

Meu PC

  • Processador
    Core i5 3330S
  • Cooler
    Walter Cooler H45
  • Placa de vídeo
    EVGA NVIDIA GeForce GTX 1050
  • Placa-mãe
    Lga 1155 Intel H61
  • Memória
    2x Corsair DDR3 8GB 800 MHZ PC3-12800
  • HDs
    Seagate ST500DM002 (500GB)
  • SSDs
    Kingston A400 (480GB)
  • Gabinete
    Infinity Gaming Solution Mxt-C650 Black Edition
  • Fonte
    Corsair VS650 - 650W, PFC Ativo, 80Plus White
  • Extras
    Placa de Rede: TP - LINK Wireless tl-wdn4800 | 4x Fan Gamemax CL400 120mm
  • Mouse
    Bright - Cod: 0447
  • Teclado
    Corsair Gaming K55 Rubber Dome
  • Headset
    Fortrek H2 GPro
  • Monitor
    Acer KG241Q 144Hz
  • Sistema Operacional
    Windows 10 Pro
  • Browser
    Microsoft Edge
  • Antivírus
    Windows Defender

Meu Smartphone

  • Marca e modelo
    Xiaomi Redmi Note 8T

Outros

  • Biografia
    Menino de uma cidade pacata que teve oportunidade de emprego cedo, conseguindo uma renda boa e tendo oque tenho hoje. Sou sem paciência, mas consigo ter quando precisa; meio tímido ao conhecer, principalmente pessoalmente.
  • Ocupação
    Trabalho com suporte técnico e auxilar administrativo de uma microempresa e curso o ensino médio
  • Interesses
    Fotógrafo amador.
  1. Esse erro dá com ela conectada a um computador?
  2. @Cadu Campos Opa, tudo bem Eu não conheço muito a fundo nessa área, mas você poderia me informar com aquele diagrama onde seria feito essa conexão dos roteadores de borda? Eu teria que adquirir um? E se sim, onde eu conectaria? No diagrama o servidor é um Dell PowerEdge T130 com duas portas LOM de 1 GbE em uma porta fica conectado o cabo de rede que passa por um injetor Poe > LAN e vai para uma antena que creio que seja do provedor da internet, e a outra porta fica um cabo que vai direto para a switch já mencionada lá em cima.
  3. A placa enquanto roda o jogo não chega nem a 80% de uso?
  4. Você conecta o cabo do monitor ai? Enquanto você joga o jogo o uso da gpu é grande?
  5. @Marco Tada Os dois switches são da Link One L1-S124, procurei manuais e especificações e não achei nada a respeito das camada a qual o mesmo trabalha. Você tem alguma sugestão de uma switches que trabalha na camada 3?
  6. Bom, queria saber se eu fizer uma conexão com um cabo de rede de uma switch não gerenciável para outra do mesmo, eu consigo acessar de uma rede os computadores, arquivos. impressoras da outra rede. Tipo do PC-1 eu conseguir acessar um arquivo no PC-2 . Do PC-2 eu conseguir acessar no servidor o banco de dados, Dados.fdb.
  7. @angameRD Sim, foi o que eu fiz
  8. @angameRD Sem resultado Listei com o diskpart e também não me retornou nada
  9. @angameRD Fazendo o que você repassou encontrei isso: E fazendo alguns teste tanto no cmd quanto no visual studio, não tive resultados. Como devo me referir a "Este Computador" ? %computer%? Eu me lembro que antigamente em uns modelos antigo de smartphone o windows reconhecia como uma unidade de disco e atribuía uma letra de unidade, normalmente sendo F: ou H:.
  10. Opa, queria saber o motivo da classe de diálogo FolderBrowserDialog não conseguir capturar/permitir a seleção das pastas de um dispositivo móvel. Percebi que não existe uma letra de unidade para o smartphone conectado, é como se o windows não tratasse como um diretório acessível ou uma unidade de disco. Queria a ajuda de vocês se tem como mover, excluir, copiar arquivos de um smartphone conectado via código, um exemplo: Dim diretorio as String diretorio = Dir("Computador\Redmi Note 8T\Alarms\alarme.mp3") Uma alternativa que usei foi o OpenFileDialog e selecionei u
  11. Bom, acho que postei no lugar errado, mas então, coloquei mais um hd ficando 3 assim, só que na hora de ligar o computador, iniciava tudo mas n dava vídeo. Eu tirei a placa de vídeo (GTX 1050 EVGA) e liguei mesmo onboard e deu vídeo e achei estranho e estava com medo da placa de vídeo ter ido para o espaço. Eu recoloquei a placa de vídeo e tirei um dos hd ficando só 2 e liguei o computador e deu vídeo. Minha pergunta é, a placa de vídeo deu pau? a fonte deu pau? ou foi a placa-mãe? ou outra coisa? Minha fonte é uma VS650 da Corsair
  12. Bom eu fui baixar um jogo (steam) em um hd meu só que me veio o erro de disco corrompido Rodei o HD Tune e me entregou esse resultado o programa: Então minha pergunta agora é o que eu faço? Jogo fora? o hd foi dessa pra melhor?
  13. Bom vemos uma listbox e uma scrollbar, a scrollbar ta associada a listbox, só que eu não consegui redimensionar a scrollbar. Na criação da scrollbar eu puxei a propriedade width e funcionou, só que essa propriedade alterou a largura, enquanto eu quero alterar a altura. Tentei o height só que não consegui resultado. scrollbar = Scrollbar(pricn, orient=VERTICAL) scrollbar.place(x=100, y=100) lista = Listbox(pricn, width=15) lista.place(x=8, y=80) lista.config(yscrollcommand=scrollbar.set) scrollbar.config(command=lista.yview)
  14. @Israel Marçal exite sim esses momentos de extrema pressa, eu te entendo já passei por isso. E o reparo deve ser bem caro.
  15. Bom @Israel Marçal , desligar um computador direto tirando o cabo de força é pra ser usado na pior das hipóteses, dava um Alt + F4 na área de trabalho e clicava no enter do teclado, demora nem 3 segundos. Como o @Shaman93 falou, provavelmente o slot PCI-E foi embora, se você testar em outra placa-mãe a placa de vídeo e der vídeo, no caso você teria de trocar a placa-mãe.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!