Ir ao conteúdo
  • Cadastre-se

Júnior Vixx

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. alguem sabe como resolver este problema? eu tambem me encontro com o mesmo problema.
  2. Primeira coisa se fazer é isso neah. Se fosse só isso o problema teria resolvido nein tinha postado nada kkk
  3. bom nao sei se é a memoria porque eu usava elas no core 2 quad e nunca deu problema. só foi eu mudar a placa-mãe pois a que eu usava deu problema a imagem nao aparece cooler liga mas nao da imagem ai optei em por esta outra e ta dando tela azul so quando mudo de processador. mas vou ver o que como mexer na latencia das memorias pra ver se é isso.
  4. sim eu uso duas memorias neste momento estou usando elas no pc coloquei o pentium 4 dual e esta normal mas quando eu coloco o core 2 quad comeca os problemas. nao sei mais o que fazer.
  5. Olá galera. nao estou intendendo o porque minha placa-mãe da tela azul da erro ate pra formatar mas quando troco o processador do core 2 quad q6600 para um pentium 4 dual 2.00ghz ela para de tela azul e fica normal. boto certeza que o problema nao esta no processador pois eu testei em outra placa-mãe e esta normal mas quando coloco na GA-G31M-S2L da tela azul. e detalhe ja atualizei ate a bios pra ver se resolve mas nada. alguem sabe me ajudar como resolver isso?.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!