Ir ao conteúdo
  • Cadastre-se

Motociclilson

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Ontem habilitei o monitoramento da temperatura do processador e percebi que equanto jogava cs go ele estava a 91º, equanto a gpu estava a 65
  2. @grievous a temperatura da gpu fica entre 55,61º porém a do processador eu não olhei. O uso de cpu fica entre 30% à 50%. Quando eu chegar em casa vou habilitar a temperatura do processador e envio uns prints aqui
  3. @grievous Minha fonte é uma cx600 e uso um filtro de linha. O problema acontece desde o dia que a placa chegou só que não tive como fazer esses testes antes. Pensei que fosse problema por não ter desinstalado o driver da minha antiga placa de video (9800gt), porém mesmo com outro hd formatado do zero o problema continua (uso win10 por conta do forza)
  4. Boa tarde, estou enfrentando problemas de desempenho com uma rx 570 e não sem mais o que fazer (ela tem um mes de uso e foi comprada nova). As configs do meu pc são um i7 2600, 10 GB de RAM, Rx 570 4GB MSI Armor e um monitor de 19 polegadas com a resolução 1368x766. Percebi um certo travamento nos jogos que eu jogo (cs go, gta v e forza horizon 4) e acabei instalando um aplicativo da amd no meu celular, que monitora o uso de gpu, fps e outras coisas e foi ai que percebi que o uso de gpu oscila bastante e a taxa de fps também,então decidi instalar o afterburner pra tirar essa sisma, se era algum bug no app do celular ou realmente eu estava com aquele problema. Depois que instalei o afterburner, vi que realmente existia aquele problema, no gta v por exemplo, o jogo não passa de 40 fps (a não ser que eu fique olhando pra o asfalto) e fica na maior parte do tempo na casa dos 30, chegando até a 2 fps. E nesse periodo que fica essa oscilação de fps, o uso da gpu fica entre 0% a 100%. No app da amd que citei acima mostra a media de fps e uso da gpu, em 6 minutos de jogo a media de uso da gpu era de 20%. Dei uma pesquisada na internet e vi varias pessoas jogando gta v em full hd com o mesmo processador e a mesma placa de video com a configuração do jogo no maximo e acima de 70 fps. Já formatei o computador, troquei o hd e continua o mesmo problema. Estou usando o ultimo driver disponivel pra a placa de vídeo. (Fiz um teste com o pc na televisão pra ver se não era algum problema com meu adaptador, pois meu monitor é vga e a placa so tem hdmi, dvi ou display port então uso um adaptador de hdmi pra vga, e mudou pouca coisa, porém mudou pouca coisa,as taxas ficaram em 40, 45 por um tempo maior, porém também despencaram pra 30 e o menor foi 12).

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!