×
Ir ao conteúdo
  • Cadastre-se

NatanMaceno

Membro Pleno
  • Posts

    115
  • Cadastrado em

  • Última visita

  1. @ArturRJ Boa tarde! Obrigado pela resposta Estou neste momento rodando o teste do HD Tune para ver se encontro algo O pc já chegou a congelar quando eu estava nesta tela, e pelo menos antes de travar (não sei se mudou enquanto estava travado, afinal estava travado) tudo aqui exceto o HD estava normal. Não sei se isso é relevante Não entendo muito, mas em uma das abas do HD Tunes, tem esse destacado em vermelho, como se fosse critico (está azul porque cliquei)
  2. Gente, recentemente comprei um computador novo, tudo chegou, exceto meu SSD que o correio deu um sumiço, então por enquanto estou usando um HD antigo aqui Tudo estava prefeito essa semana, mas desde ontem tem um problema ocorrendo: Quando eu abro algum jogo meu mouse não some, fica o ícone do mouse congelado na tela, mas fora o incomodo visual os jogos rodam liso. Porém sempre que do alt tab tudo fica travado. Mas o problema mesmo é quando fecho o jogo (qualquer jogo) o Pc começa a cada 3 minutos (valor aproximado) congelar por alguns segundos, e fica assim até eu reiniciar. Comentei sobre o HD mais cedo pois ele é a única peça antiga do Pc, o Pc demora 10 minutos pra ligar e no gerenciador de tarefas o HD fica marcado como 100% quase o tempo todo e por isso desconfio dele Espero que alguém possa me ajudar, agradeço Especificações do computador: Fonte: Corsair 500w Processador, Placa mãe, Ram: Machinista x99 placa-mãe LGA 2011-3 conjunto kit com intel xeon e5 2640 v3 cpu 16gb (2*8g) DDR4 ECC ram 2133mhz M-ATX NVMe M.2 rs9 Placa gráfica: GTX 1060 5Gb
  3. @rodrigo.dcvieira
  4. @rodrigo.dcvieira Essa imagem está bom?
  5. Olá gente, eu não sei se o nome é película. Mas tem um plástico descolando do meu monitor. A parte de cima já saiu sozinha quase toda Gostaria de saber que plástico é esse, se devo retirar logo de uma vez e se é o fim do mundo usar o monitor esse "plástico" que tá descolando Se alguém souber e puder me dar uma ajuda ai, agradeço demais
  6. Olá gente, eu tenho esse cooler: Gamax 400 V2 e comprei aquela placa-mãe x99 do Aliexpress, mas não consigo remover a base na parte de trás da placa-mãe pra instalar o desse cooler. Alguém me dá uma luz?
  7. Olá, eu estou com essas configurações atuais: placa-mãe: ST 4272 RAM: 1x4GB DDR3 1333mhz HD: Genérico Processador: I5 2400 Acontece que ele está meio lento, eu queria dar uma pequena melhorada nele. Pretendo comprar outra máquina do 0 daqui a algum tempo, mas por enquanto gostaria de ter uma melhora nesse computador gastando o mínimo o possível. Eu pensei em tirar o HD e colocar um SSD de 1T juntamente de mais 1x8GB de RAm, acham que é um Upgrade relevante? As vezes meu pc trava até assistindo vídeos no Youtube em 1080p, eu sinto que essa folga na RAM e com um SSD a coisa melhoraria. Outra coisa, pensei em comprar no Aliexpress, no mínimo a memória RAM. Porém nunca comprei lá, acham que é uma boa? Segue os links que estava vendo: SSD: https://pt.aliexpress.com/item/1005002952234298.html?spm=a2g0o.productlist.0.0.1ac544b066nymW&algo_pvid=b1ae0382-9ea9-42c4-b49e-8a4d7bc2b37c&aem_p4p_detail=2022032006403010003654774456640007212331&algo_exp_id=b1ae0382-9ea9-42c4-b49e-8a4d7bc2b37c-1&pdp_ext_f={"sku_id"%3A"12000027776787379"}&pdp_pi=-1%3B75.66%3B-1%3B-1%40salePrice%3BBRL%3Bsearch-mainSearch RAM: https://pt.aliexpress.com/item/4000803942149.html?spm=a2g0o.productlist.0.0.1498637eC1FR7W&algo_pvid=e31b77cf-aff3-46a5-b690-5ea72c505f62&aem_p4p_detail=2022032006354212650360425737280003637236&algo_exp_id=e31b77cf-aff3-46a5-b690-5ea72c505f62-1&pdp_ext_f={"sku_id"%3A"10000015709789136"}&pdp_pi=-1%3B231.42%3B-1%3B-1%40salePrice%3BBRL%3Bsearch-mainSearch Uma última questãozinha, esse SSD é compatível? Desde já agradeço imensamente a ajuda da comunidade
  8. @Daniel_j_p Resolveu?
  9. @Elder Nauvirth @ZchanNel__l Obrigado pelas respostas, sabem se tem algum processador, compatível com minha placa-mãe, e que tenha uma placa integrada, que apresente um bom desempenho? Outra coisa, minha fonte não é exatamente antiga, ela tem 3 anos e está em bom estado. Ela é uma fonte genérica até onde eu sei, com 300W, acha que mesmo sem placa de vídeo seria necessário trocar ela?
  10. Olá, eu tenho um computador levemente antigo, com um processador I5 2geração 3.10ghz , 4GB de RAM DDR3 e uma placa-mãe ST 4272. Eu queria fazer um bom upgrade, pensei em optar por um processador com placa de vídeo integrada, para obter um bom desempenho economizando no fato de não comprar a placa de vídeo. Gostaria de saber se para essa finalidade, esse processador: Ryzen 5600 é a melhor opção, e se for, ele seria compatível com essa placa-mãe? Caso não seja, qual seria o melhor processador com placa de vídeo integrada que seria compatível com essa placa-mãe? Desde já agradeço Processador AMD Ryzen 5 5600G, 3.9GHz (4.4GHz Max Turbo), AM4, Vídeo Integrado, 6 Núcleos (Um melhor detalhamento do processador)
  11. @Van Jacques Instalei esse software que pediu e testei, não funcionou. Mas se me permite perguntar, desculpe a minha falta de conhecimento na área, mas esse não é um reprodutor de mídia? Mas o problema também ocorre no navegador. Mesmo assim testei e não funcionou. Acabei de atualizar o windows e ainda não funciona. Apenas alguns sons são reproduzidos, por exemplo, aquele som da abertura da netflix. Também verifiquei meu directx e parece estar tudo bem, estou com a versão Directx 12 Eu sei que eu estou sendo confuso, mas é porque não estou entendendo direito. Mas agora eu estou achando que na verdade é como se o áudio estivesse muito baixo, tenho a impressão de estar ouvindo algo lá longe, muito baixo. Mas não faz muito sentido algumas coisas terem seu som reproduzido, sei que algumas cenas tem sons mais altos que outros, mas não deveria ter algo tão drástico assim.
  12. Amigo, não sei verificar o modelo da placa de som, poderia me dizer onde encontrar? Tenho esse sofware em mãos
  13. Estou com um problema extremamente estranho (pelo menos para mim). Estava estudando com uma aula do YTB e o som de algumas partes do vídeo estavam extremamente baixas, pensei que o problema era do vídeo mas não vi ninguém reclamando nos comentários, estranhei mas ignorei. Posteriormente o próximo vídeo simplesmente não tinha som. Nada do YTB tem som, abri vídeos baixados no computador pensando ser algo no navegador, sem som também. Qualquer coisa que eu tento estava sem som. Reiniciei algumas vezes e reinstalei os driver. Nada. Mas ai mexendo nas configurações eu ouvi aquele típico barulho de notificação. Depois disso fui naquela opção de testar o som, e para minha surpresa: o som saiu perfeitamente. E o mais estranho ainda: Voltei em uma série que eu tinha baixado, e em alguns momentos muito seletos ele tem som, algo como 2s de som a cada 10 minutos de vídeo, e são sempre os mesmos 2s de som, ou seja não é como se tivesse uma configuração para só sair som a cada 10 minutos, acredito que seja algo como a sensibilidade do audio. Não tenho ideia do que seja, pensei em colocar o tópico HARDWARE mas parece mais uma configuração. Quem puder ajudar, agradeço. Tentando entender o porque de só ter áudio em alguns momentos, digitei no YouTube "Músicas estouradas" e lá o som sai, um pouco baixo mas sai.
  14. @Patropi Obrigado pela resposta. Eu estava tendo outros problemas com aquele arquivo, vários erros que não me faziam sentido algum. Eu decidi criar uma do zero e não tive mais problemas, talvez eu tenha resolvido o problema sem perceber ao "refazer" ou talvez aquele arquivo estivesse corrompido

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

CHEGOU!

montagem2022-capa-peq.jpg

EDIÇÃO 2022

CLIQUE AQUI E BAIXE AGORA MESMO!