Ir ao conteúdo
  • Cadastre-se

Jordan Sales

Membros Plenos
  • Total de itens

    24
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @bngomes beleza tbem pensei nisso ta plugado direto vga no vga
  2. bom estou com um monitor aoc 1920x1080 60hz (só tem suporte vga) , e ele veio com um conversor hdmi - vga , a pergunta é vale a pena eu coloca o conversor no hdmi da minha placa de video e converter pro vga , ou é melhor plugar logo vga da placa de video com o vga do monitor ?
  3. eu tava vendo o r5 2600x ele empurra 100% a vega 56 , porém é de 2º geração , queria uma de terceria tem muita diferença ? ou é besteira ? em relação a fonte eu precisaria trocar porque uso um a 400 w corsair v400 , acho que colocaria uma de 650 ou seila emrelação a refrigeração da vega é boa? ela é toda fechadona
  4. estou pensando em comprar um r 5 2600x com uma vega 54 , porém não tenho certeza como é o sistema de refrigeração da VEGA me parece bem limitado o que acham ? e em relação ao processador seria mais vantagem comprar um ryzen 3º geração ? quais seriam os principais diferenças dos da 2º pra 3ª
  5. bom , estou com um problema na qual quero comprar a 3º geração de ryzen no caso o ryzen 3600 e uma placa de video vega 56*, porém a CPU é muito mais potente do que a GPU , vai dar problema de gargalo(por ter um processador quem empurra placas superiores)? ou só se fosse o contrario ? e outra coisa um brother comprou uma A320 link :https://www.pichau.com.br/catalog/product/view/id/12851/s/placa-mãe-asrock-a320m-hd-ddr4-socket-am4-chipset-amd-a320-1/category/16/ e um ryzen 5 3400g , ela tem suporte pra ele de fabrica? ou vai ter que atualizar a bios ?
  6. @Tio Chang valeu irmão , vou ligar pra la e falar sobre o problema
  7. adicionado 0 minutos depois o lol é um dos games que está apresentando problemas fiz o tracert o que você me diz sobre ? adicionado 1 minuto depois porém não é só nele que estou tendo esses problemas , diversos games tambem , desconfio que seja o roteador , como saber? ;/ adicionado 15 minutos depois aqui um tracert pro servidor na qual achei na internet o ip n sei se é o certo 8.23.24.5
  8. opa galera beleza? , então como eu posso testar se o problema de perda de pacote é no meu roteador ou na internet? fiz alguns testes de ping e não da perdas de pacote porém em games , eu estou tendo rollbacks e tambem "mini lags " na qual o personagem para por 1 a 2 segundo de responder e volta , o que pode está ocorrrendo , as vezes quando refaço os teste da perdas , não entendo.. se é o roteador ou o provedor.. ja pedi pro cara do provedor vim aqui e ele fez um teste de ping e no dia não deu nenhuma perda me ajudem ae
  9. pessoal estou com uma duvida sobre um headset p3(ele vem com o spliter) porém queria saber se essa entrada "azul" é a p3 da minha placa-mãe se não , pra que ela serve?
  10. @ricardo_br pior que a ultima data prox é 26/06/2019 que são os drives da placa de vídeo não tem nada a ver com os aquivos modificados no dia 16 até porque são 10 dias de intervalo .. o que poderá ser? adicionado 4 minutos depois achei alguns arquivos txt com nome setup e tbem umas fotos com o nome "unnistaller" e quando abro são referente aos graficos NVIDIA , porém o arquivo principal na qual comporta esses arquivos esta em .RAR sera que posso excluir-los ?... segue o codigo fonte : <?xml version="1.0" encoding="utf-8"?> <setup title="${{ProductTitle}}" version="425.45" installerMin="2.1002.158.1139"> <filter name="x86" platform="x86"/> <filter name="amd64" platform="amd64"/> <filter name="xp" max="5"/> <filter name="minVista" min="6"/> <filter name="VistaAndWin7" min="6" max="6.1"/> <filter name="minWin8" min="6.2"/> <filter name="minVistaMaxWin8.1" min="6" max="6.3"/> <filter name="minWin10" min="10"/> <include name="${{ResourcesDirectory}}\presentations.cfg" select="/presentations/*"/> <include filter="not-manifest" name="${{ResourcesDirectory}}\theme.cfg" select="/theme/*"/> <strings> <string name="PackageType" value="OEM"/> </strings> <strings> <localized locale="0x0409"> <string name="ProductTitle" value="NVIDIA Graphics Driver"/> </localized> <localized locale="0x0401"> <string name="ProductTitle" value="برنامج تشغيل رسومات NVIDIA"/> </localized> <localized locale="0x0405"> <string name="ProductTitle" value="Ovladač grafiky NVIDIA"/> </localized> <localized locale="0x0406"> <string name="ProductTitle" value="NVIDIA-grafikdriver"/> </localized> <localized locale="0x0407"> <string name="ProductTitle" value="NVIDIA Grafikkartentreiber"/> </localized> <localized locale="0x0408"> <string name="ProductTitle" value="Πρόγραμμα οδήγησης γραφικών NVIDIA"/> </localized> <localized locale="0x0809"> <string name="ProductTitle" value="NVIDIA Graphics Driver"/> </localized> <localized locale="0x040a"> <string name="ProductTitle" value="Controlador gráfico de NVIDIA"/> </localized> <localized locale="0x080a"> <string name="ProductTitle" value="Controlador de gráficos de NVIDIA"/> </localized> <localized locale="0x040b"> <string name="ProductTitle" value="NVIDIA-grafiikkaohjain"/> </localized> <localized locale="0x040c"> <string name="ProductTitle" value="Pilote graphique NVIDIA"/> </localized> <localized locale="0x040d"> <string name="ProductTitle" value="מנהל ההתקן של NVIDIA עבור נתונים גרפיים"/> </localized> <localized locale="0x040e"> <string name="ProductTitle" value="NVIDIA grafikus illesztőprogram"/> </localized> <localized locale="0x0410"> <string name="ProductTitle" value="Driver grafico NVIDIA"/> </localized> <localized locale="0x0411"> <string name="ProductTitle" value="NVIDIA グラフィックス ドライバー"/> </localized> <localized locale="0x0412"> <string name="ProductTitle" value="NVIDIA 그래픽 드라이버"/> </localized> <localized locale="0x0413"> <string name="ProductTitle" value="NVIDIA grafisch stuurprogramma"/> </localized> <localized locale="0x0414"> <string name="ProductTitle" value="NVIDIA grafikkdriver"/> </localized> <localized locale="0x0415"> <string name="ProductTitle" value="Sterownik graficzny NVIDIA"/> </localized> <localized locale="0x0816"> <string name="ProductTitle" value="Controlador gráfico da NVIDIA"/> </localized> <localized locale="0x0416"> <string name="ProductTitle" value="Driver de gráficos da NVIDIA"/> </localized> <localized locale="0x0419"> <string name="ProductTitle" value="Графический драйвер NVIDIA"/> </localized> <localized locale="0x041b"> <string name="ProductTitle" value="Grafický ovládač NVIDIA"/> </localized> <localized locale="0x0424"> <string name="ProductTitle" value="NVIDIA grafični gonilnik"/> </localized> <localized locale="0x041d"> <string name="ProductTitle" value="NVIDIA grafikdrivrutin"/> </localized> <localized locale="0x041e"> <string name="ProductTitle" value="โปรแกรมควบคุมกราฟิกของ NVIDIA"/> </localized> <localized locale="0x041f"> <string name="ProductTitle" value="NVIDIA Grafik Sürücüsü"/> </localized> <localized locale="0x0804"> <string name="ProductTitle" value="NVIDIA 图形驱动程序"/> </localized> <localized locale="0x0404"> <string name="ProductTitle" value="NVIDIA 圖形驅動程式"/> </localized> </strings> <constraints> <platforms list="X86,AMD64" level="critical" text="${{ErrorUnsupportedPlatform}}"/> <reject tests="PACKAGES" level="error" text="${{ErrorNoPackagesToInstall}}"/> <reject tests="REQUIRED" level="error" text="${{ErrorMissingRequiredPackages}}"/> <reject tests="FILES" level="error" text="${{ErrorMissingPackageFiles}}"/> <reject tests="INSTALL, MSI, WUINSTALL" level="error" text="${{ErrorInstallerAlreadyRunning}}"/> <reject tests="PNP" level="wait" text="${{WaitPnpAlreadyRunning}}"/> <reject tests="REBOOT" level="error" text="${{ErrorInstallerNeedReboot}}"/> <reject tests="DUPLICATES" level="critical" text="${{ErrorPackageCorrupt}}"/> <diskSpace name="diskSpaceCheck" level="retry" text="${{ErrorInstallerNeedsDiskSpace}}" when="preInstall"/> </constraints> <install> <search dir="."> <select name="**\*"/> <deselect name="english\**\*"/> <if filter="!x86"> <deselect name="**\x86\**\*"/> <deselect name="**\WinVista_7_8_8.1_x86\**\*"/> <deselect name="**\Win10_x86\**\*"/> </if> <if filter="!amd64"> <deselect name="**\amd64\**\*"/> <deselect name="**\WinVista_7_8_8.1_x64\**\*"/> <deselect name="**\Win10_x64\**\*"/> </if> <if filter="!xp"> <deselect name="**\WinXP\**\*"/> </if> <if filter="!minVista"> <deselect name="**\WinVista\**\*"/> </if> <if filter="!VistaAndWin7"> <deselect name="**\VistaAndWin7\**\*"/> </if> <if filter="!minWin8"> <deselect name="**\Win8\**\*"/> </if> <if filter="!minVistaMaxWin8.1"> <deselect name="**\WinVista_7_8_8.1_x64\**\*"/> <deselect name="**\WinVista_7_8_8.1_x86\**\*"/> </if> <if filter="!minWin10"> <deselect name="**\Win10_x64\**\*"/> <deselect name="**\Win10_x86\**\*"/> </if> </search> <sub-package name="Display.Driver" disposition="critical"> <properties> </properties> <options> <int name="v" property="DisplayVertical"/> <int name="h" property="DisplayHorizontal"/> <int name="b" property="ColorDepth"/> <int name="j" property="Frequency"/> </options> </sub-package> <sub-package name="NVIDIA.Update" disposition="demand"/> <sub-package name="Update.Core"> <dependencies> <package type="after" package="Display.Driver"/> <package type="after" package="Display.ControlPanel"/> </dependencies> </sub-package> <sub-package name="Display.Update"> <constraints> <property name="Display.Driver!Feature.DisplayUpdate" level="silent" text="${{InstallBlockedMessage}}"/> </constraints> </sub-package> <sub-package name="Display.Optimus"> <constraints> <property name="Display.Driver!Feature.DisplayOptimus" level="silent" text="${{InstallBlockedMessage}}"/> </constraints> </sub-package> <sub-package name="Display.NVWMI"> <dependencies> <package type="after" package="Display.Driver"/> <package type="after" package="Display.ControlPanel"/> <package type="requires" package="Display.Driver"/> <package type="after" package="NVDisplayContainerLS"/> </dependencies> </sub-package> <sub-package name="Display.PhysX"> <constraints> <property name="Display.Driver!Feature.Physx" level="silent" text="PhysX System Software cannot be installed on this computer."/> </constraints> </sub-package> <sub-package name="Ansel"> <constraints> <property name="Display.Driver!Feature.Ansel" level="silent" text="Ansel cannot be installed on this computer."/> </constraints> </sub-package> </install> <properties> <string name="EulaFile" value="${{ResourcesDirectory}}\EULA.txt"/> <string name="ArpIcon" value="${{InstallerDllDirectory}}\NVI2.dll,0"/> <string name="PackageType" value="${{PackageType}}"/> <string name="ProductType" value="100"/> <bool name="IsDCHPackage" value="false"/> </properties> <options> <bool name="enableTelemetry" property="EnableTelemetry"/> <bool name="clean" property="CleanInstall"/> <bool name="prestage" property="PrestageInstall"/> <bool name="validate" property="ValidationInstall"/> <string name="validationFile" property="ValidationFile"/> <bool name="forcereboot" property="RebootRequired"/> <bool name="noreboot" property="IgnoreReboot"/> <bool name="k" property="RebootRequired"/> <bool name="n" property="IgnoreReboot"/> <bool name="passive" property="ProgressOnly"/> <bool name="noeula" property="SkipEula"/> <bool name="nofinish" property="SkipFinish"/> <bool name="ignorepnp" property="IgnorePnpFlag"/> <bool name="progresswitheula" property="ProgressWithEula"/> <int name="custominvokerid" property="CustomInvokerId"/> </options> <forms> </forms> <manifest> <file name="setup.exe" core="true"/> <file name="setup.cfg"/> <file name="eula.txt"/> <file name="${{InstallerDllDirectory}}/NVI2.dll" core="true"/> <file name="${{InstallerDllDirectory}}/NvInstallerUtil.dll" core="true"/> <file name="${{InstallerDllDirectory}}/NVI2UI.dll" core="true"/> <file name="${{InstallerDllDirectory}}/NVPrxy32.dll" core="true"/> <file name="${{InstallerDllDirectory}}/NVPrxy64.dll" core="true"/> <file name="${{ResourcesDirectory}}/theme.cfg"/> <file name="${{ResourcesDirectory}}/*.ui.forms"/> <file name="${{ResourcesDirectory}}/*.ui.strings"/> <file name="${{ResourcesDirectory}}/*.png"/> <file name="${{ResourcesDirectory}}/*.jpg"/> <file name="${{InstallerDllDirectory}}\NVNetworkService.exe"/><file name="${{InstallerDllDirectory}}\NVNetworkServiceAPI.dll"/></manifest> </setup>
  11. apareceu uma pasta no disco local C do meu windows que não me recordo da existencia da mesma alguem saberia do que se trata esses arquivos ?
  12. bom estou com o problema no msi afterburner , na qual ele salva o perfil , porém toda vez que eu desligo o pc e ligo de novo, ele não inicia com as configurações do perfil salvo , ele inicia com a config padrão e toda vez eu tenho que clicar no perfil e habilitar(antes salvava normalmente) , ja tentei reinstalar o msi mais continua da mesma forma..
  13. vou providenciar posteriormente +4 gb de ram e um processador i5 junto com a rx 570 valeu pela dica mano ! tmj
  14. @grievous no momento meu setup esta bem simples i3 4130 , gts450 2gb , 6gb de ram ddr 3 , placa-mãe h81( n tenho crtz se é ela nao recordo) fonte corsair 400w 80 plus , sera que ela empurra uma 1050t.i ou 1050?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Eletrônica

PROMOÇÃO DE QUARENTENA

Aproveite o isolamento social para aprender eletrônica!
De R$ 39,90 por apenas R$ 19,90
Só até as 23h59min desta sexta-feira 10/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!