Ir ao conteúdo
  • Cadastre-se

Sztt

Membros Juniores
  • Total de itens

    7
  • Registro em

  • Última visita

  • Qualificações

    N/D

Tudo que Sztt postou

  1. Eu ja criei um tópico sobre esse mesmo motivo mas ninguem respondeu, estou criar um novo com mais detalhes do ocorrido , pf se alguem souber o que pode ser eu agradeceria muito. info do pc core i3-3220 CPU @ 3.30GHz Ram: 4Gb windows 10 atualizado. A um pouco mais de 1 mês o pc começou fazer um som de USB desconectando mas nada desconectava e isso começou ficar mais frequente até que o mouse e o teclado simultaneamente se desconectavam, eu desplugava e re-plugava na mesma porta USB ou simplesmente colocava em outra e voltava funcionar normalmente por mais algumas horas ou minutos. Só que isso começou ficar mais e mais e mais frequente e levei no tecnico que vende pc , monta pc e peças no geral ele deu uma olhada , atualizou o windows , fez vários testes no PC e disse que não aconteceu nada em nenhum momento o teclado/mouse desconectou e que todos os testes que ele fez nada aconteceu. Voltei para casa e troquei de mouse, coloquei um mouse que tinha guardado aqui em casa um de 5~10 Reais pra testar e eu fiquei por mais de 15 dias testando esse mouse e em nenhum momento deu esse problema de "desconectar" então resolvi comprar um mouse pois esse de teste tava com probleminha da setinha se mexer sozinha e pra jogar alguma coisa isso atrapalha muito.Comprei um mouse novo a uns 10 dias aproximadamente e a 3 dias fez um som de usa desconectando 1 vez , ontem de novo tambem 1 vez e hoje fez tambem porém desconectou totalmente o mouse e o teclado e troquei as portas USB do mouse/teclado e eles voltaram a funcionar e pelo visto se for igual meu primeiro mouse ele vai começar a dar esse problema mais e mais frequentemente. Gostaria se possivel se alguem pudesse me dar um sinal. Meu computador ja tinha dado problema antes e esse mesmo tecnico disse que não tinha nada, fez testes e mais testes e não deu nada,tava tudo OK. E alguem aqui do forum me indicou que poderia ser a fonte e que eu trocasse ela e usasse filtro de linha, fiz isso e o problema se resolveu. Então por favor se tem um minimo de ideia que possa ser eu vou ser muito grato a você.
  2. Bem vi que muitos visualizaram e não responderam , estarei atualizando sobre o ocorrido. Levei meu pc para o tecnico proximo daqui de casa ele atualizou o windows atualizou os drivers, fez teste de estresse como ele diz e não deu nada. Ele disse que não é USB da placa-mãe pois quando dá defeito ele não dá só em um, ele da em todos e ele disse que pode ser algum periférico com problema e pode estar acarretando com isso. Ele testou mouse/teclado lá que eu levei e deu nada, trouxe para casa a noite e até o momento foi esses o acontecido: 21:38 Som de USB desconectando 1 vez mas mouse/teclado não foi desconectado. 23:20 teclado e mouse "desconectando". troquei de usb e voltou a funcionar em seguida. ***Assistindo Stream*** 23:25 tirei o microfone condensador e pluguei microfone do headset. Uso de memoria maxima em 67% 08:55 O teclado continuou a funcionar mas o mouse desligou totalmente(seta do mouse sumiu e mouse apagou) 09:00 troca fone por caixa de som 09:13 Som de USB desconectando 1 vez mas mouse/teclado não foi desconectado. 09:20 troquei de mouse Uso de memoria maxima em 65%
  3. Estou como o mesmo problema desse membro e ja fiz os procedimentos do Arutha mas continua: Teclado e mouse param de funcionar , as vezes e muito raramente da um snal de usb desconectado (diferente do tópico linkado) normalmente ele apenas para de funcionar o nada. Clikar no mouse ou apertar qualquer que seja a tecla faz som do USB desconectado e o que estiver acontecendo continua, o pc não trava nem aparece erro nenhum, Call no discord continua , jogos continuam , só que sem teclado e mouse pra fechar tenho que recorrer ao "dedo" para desligar. Trocando de USB as vezes volta a funcionar mas muito raramente, ja testei outro mouse mas o erro continua. Core i3 Windows 10 RAM 4GB.
  4. OSB: levei o estabilizador também quando ele foi testar o PC, levei tudo. Obrigado pela informação, espero que mais pessoas comentem também aqui nesse topico dando enfase a seu diagnóstico para não ter erro, mas sobre a fonte ja é quase certo que irei comprar ela ainda essa semana , boa madruga Shaman
  5. Eu não sei como o forum funciona e se pode ficar respondendo assim em seguida ja fui banido em alguns foruns por conta disso(tentei te mandar mensagem privada e não deu) Amanhã ou depois de amanhã vou tentar providenciar isso o quanto antes, minhas pergunta finais é, você acha que ja danificou algo? será que vou ter que trocar mais alguma coisa alem da fonte?
  6. Obrigado, irei conferir o tópico e o video, sobre as configurações completas do PC infelizmente não irei poder dizer, unica coisa que sei é que é um i3 e W10 e eu jogava LOL a meses e nada dele dar problema, infelizmente sou um completo leigo nesse forum buscando ajuda ^^ Obrigado
  7. Seguinte galera estou tendo um problema e nem mesmo um tecnico aqui perto de casa que mexe com PC a anos sabe o que é vou contar toda a historia em minimos detalhes se possivel. Comprei um PC a exatos 1 ano e alguns dias, comprei em uma loja pequena aqui perto da minha casa, o dono da loja é um tecnico e ele aparentemente tem varias lojas e vende artigos principalmente pra PC gamers. Meu pc estava 100% nenhum problema, agindo PERFEITAMENTE então eu decidi viajar no dia das mães com minha familia para casa da minha avó no interior só que quando voltei tive problemas com PC e vou detalhar tudo, liguei o pc e fui na cozinha comer algo e quando voltei o PC estava com a tela bugada tinha linhas pretas na vertical e na horizontal formando alguns retangulos e esses retangulos bagunçava a tela do PC(seja icones quanto wallpaper) o que ficava em cima ia pra baixo o que estava em baixo ia pro meio o que tava no meio ia pra cima ficou igual um quebra-cabeça com as peças montadas aleatoricamente, mouse não mexia e fazia um barulho de travamento/congelamento(ouvindo pelos fones) eu então desliguei e liguei novamente e o PC ficou apitando e não ligava então decidi levar para o tecnico e quando levei a CPU ligou normalmente lá, trouxe para cá e continuava apitando, gravei um video e mandei via WPP e ele disse algo parecido com "O PC TA TESTANDO OS PERIFERICOS" porém ele estava fazendo esse barulho estando conectado apenas pelo estabilizador. OBS: o estabilizador dava uns estalos porém esses estalos ja tinha bem mais de 1 ano Depois de muito tentar liguei o PC depois de umas 5 horas e ele ligou NORMALMENTE então pensei "ta ok, foi só um susto" Fui jogar LOL e o PC congelou/travou eu apertei o botão de reiniciar e o PC ligou normalmente até esse momento achei que fosse nada só algum problema do proprio jogo. Depois de algumas horas o PC congelou/travou DE NOVO só que o botão de reiniciar não funcionava tive que desligar no estabilizador e ele quando ia ligar novamente ele ficava na tela do AMERICAN MEGATRENDS e não passava dali então levei para a loja que comprei e lá ligou normalmente e trouxe para casa e nada dele ligar. Horas depois ele veio a ligar e depois veio a travar NOVAMENTE ,levei para o tecnico e ele passou 1 dia com meu pc la com tudo, mouse, teclado, estabilizador ,monitor e deu nada, trouxe para casa e travou novamente então deixei la por 2 dias se não me engano, ele deixou o PC rodando a 100% e também fez testes em todas peças e deu nada, então ele sugeriu a ideia de formatar pois talvez resolveria o problema porque como ele disse "eu nunca vi isso acontecer" então foi formatado e o PC no LOL TRAVAVA DE NOVO. OBS 2: Não travava no LOL sempre, era de vez em quando podia ser na primeira partida, na segunda ou até mesmo na sexta partida ou até mesmo não travar naquele dia. Ele disse que poderia ser algum periferico(monitor,estabilizador) ou até mesmo tomadas dando problema então troquei o estabilizador, foram feitas novas tomadas e depois disso comecei jogar 1 partida de LOL por dia (20~40 minutos) e nada do PC travar então fui jogando 2,3,4 partidas por dia e deu nada porém depois de uns dias o PC voltou a travar NOVAMENTE só que agora ele travou comigo assistindo o YOUTUBE , o PC travou eu assistindo um video no youtube, o técnico disse que estava de conciencia tranquila e por ele, ele fazia a troca completa do PC. OBS 3: O estabilizador que eu troquei atualmente ta fazendo uns leve estalos mas é muito raro, um dia ou outro. OBS 4: Eu ja jogava LOL com esse PC sem problemas nenhum desde o dia que comprei o PC ou seja , quase 1 ano OBS 5: Só sei que o PC é i3 e W10 não sei dizer as infos completas do PC , sou um completo leigo infelizmente. Não quero ter o trabalho de fazer troca ou algo assim pra ter que colocar tudo de novo no PC pra ele dar novamente esses problemas e acabar não resolvendo. OBRIGADO. Alguem sabe dizer o que rolou?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!