Ir ao conteúdo
  • Cadastre-se

bLeao87

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @MrNobody eu já testei em outra mobo e a ram, processador e fonte funciona normalmente. Será q n pode ser algum curto em algum componente referente ao circuito elétrico da memória ram não?
  2. @MrNobody já limpei as memórias e os slots tb, as memórias e processador inclusive já até troquei adicionado 20 minutos depois E complementando o post, já dei o curto de hardman tb
  3. Salve galera!! Sou novo por aqui e me desculpem se estou em lugar errado. Eh o seguinte, tenho uma mobo asus m4n68t m, do nada ela parou de funcionar e começou a ficar apitando, 1 longo e 2 curtos, olhei no site da Asus e fala q esses bips são ocasionados por memória, fiz a troca do mesmo e o problema continua, já troquei fonte, processador, tirei a placa de vídeo off e as memórias e o problema persiste. Também já fiz a limpeza com álcool isopropilico e sem sucesso. Já não sei mais o que fazer, espero q vcs me ajudem Mobo asus m4n68t m Phenon II x4 910

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!