Ir ao conteúdo
  • Cadastre-se

Yuri C. França

Membros Juniores
  • Total de itens

    17
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Funcionava mas ficava caindo o tempo todo, agora que corrigi, não mais. Minha velocidade tá mais de 200mb agr, meu pacote é mais de 200mb também
  2. Só tava errado em uma, a do roteador tava certo, a do meu pc que tava errado
  3. Cara, dois dos cabos claros estavam trocados. O azul claro tava no lugar do laranja claro. Será que deu defeito na placa de rede? Ou na placa-mãe? Moro em Maceió, mas ngm que tem Net tá com mesmo problema e jogam comigo
  4. Por cerca de 6 meses, a sequência de cores do meu cabo Ethernet estava conectada errada no RJ-45. Isso me ocasionou frequente quedas de internet e perda de pacote em alguns sites. Semana passada, eu ajeitei, a internet parou de cair o tempo todo. Porém estou enfrentando perda de pacote nos servidores do Warzone. Ja chamei o técnico da NET aqui e ele mudou o conector, o roteador, analisou o sistema, e tava tudo OK, segundo ele. Minha dúvida é, esse tempo todo com uma das cores trocadas pode ter prejudicado a placa de rede, ou essa perda de pacote é culpa mesmo dos servidores do Warzone? adicionado 0 minutos depois
  5. Tanto no Call of Duty quanto no cs demais jogos, o ping está acima de 90 e ainda tem perda de pacote. No cod principalmente. Ja liguei pra NET e disseram q atualizaram não sei o que lá, reiniciei o roteador, dei reset. Adicionei porta de Firewall e nada, sendo que amigos perto tem ping da mesma provedora por volta de 60ms. Atualizei os drivers também, chequei o MTU e nada. E eu olho o ping em sites como o speedtest e fica em torno de 30. Mas nos jogos dá um pulo gigantesco pra 90-120ms, e no discord também ta com um ping razoavelmente normal. Só nos jogos ele dispara
  6. Aparentemente, o problema voltou e agr eu tenho um pouco mais de detalhes
  7. GTX 1060 6gb i5 7400 16gb ram KCAS-500W Toda vez que eu reintalo o Call of Duty, ele roda normalmente com 65-70fps no alto, mas é só eu reiniciar o PC que o fps cai pra 40-45, e a temperatura da GPU não sobe nunca, presumo que a diferença seja pela falta de prioridade que a placa de vídeo está dando ao COD. Já que nos outros jogos ela roda tudo no máximo. Já mudei as configurações de desemepnho de energia no painel da Nvidia e no windows, atualizei os drivers, fez teste de FurMark pra comprar o desempenho dela em outro PC's no youtube, tá tudo normal, mas o COD ela não prioriza, aparentemente adicionado 5 minutos depois E quando consigo resovler o problema sem reinstalar o jogo (de maneiras mais aleatórias possíveis) ele mostra um aviso dizendo que o PC mudou no hardware, e pergunta se eu quero mudar as configurações pra se adequar. adicionado 36 minutos depois e não adianta diminuir os gráficos quando tá com problema, o que muda é 3 ou 5 fps no max gpu normal= 75ºc jogo com problema= 65ºc não sei mais o que fazer
  8. Aparentemente, número de Cores no processador tava em 1. Voud deixar o que fiz aqui, vai que ajuda alguém. Nem acreditei q podia funcionar Windows + R (Executar) msconfig Inicialização Opções Avançadas Número de Processadores (Defina o número máximo) Reinicia o PC Tomara que ajude, aqui aumentou 20 FPS valeu ai glr
  9. Vi diversos, glr rodando com 75 fps e amgs meus com i5 mais antigo rodando com 50-90
  10. Meu PC Gtx 1060 6GB OC i5 7400 3.5ghz 16gbm (dual channel) Desde que lançou warzone ele não roda direito aqui, formatei o PC e instalei so ele, rodou no máximo a 55fps com absolutamente tudo no baixo. Depois no outro dia, eu posso colocar tudo no low e 1080p e varia entre 35 a 50 fps. Não sei mais o que fazer. Até se eu mudar do alto pro low nem muda la tanta coisa no FPS. Todos os jogos rodam normal, inclusive o multiplayers do COD la pra 70 fps no médio/alto -Drivers atualizados -Temperatura ta tudo ok -HD cheio pela metade -Forcei as configurações do COD no painel da nvidia tudo pra baixo -Tirei todos os efeitos visuais do windows -Rodo o jogo em tela cheia com o mínimo de configurações possíveis, inclusive em 720p Alguém sabe como me ajudar, por favor?
  11. O FurMark é só o teste pra eu não ter que abrir o jogo pra ver se tá realmente funcionando direito. Novamente eu liguei o PC hoje e tava normal, passei um tempo mexendo nele e voltou com esse problema quando fui abrir algum jogo. E não é a temperatura
  12. Hoje, assim que liguei o PC estava normal com bom funcionamento, mas segundos depois eu fui abrir o programa de de teste novamente, o FurMark e o desempenho voltou a ser horrível novamente. Isso é vírus? Parece ser algo da placa de vídeo, GTX 1060 6GB Embaixo está os dois prints
  13. Sim, o HD fica em 100% muitas vezes, já tentei algumas coisas aqui e nada deu certo, pode ajudar com isso?
  14. @MrNobody placa-mãe: H110M-CS/BR ASUS Fonte: KCAS-500W/ APS-KS500-A02 HD: TOSHIBA HDWD110 1 Terabyte Tem mais coisas que precisa? O Drive Boost ja resolveu uns problemas antes. E o meu HD tem um ano e meio apenas. adicionado 3 minutos depois Aqui o resultado do HDTune
  15. Toda vez que eu abro algum jogo, como o Apex Legends ou Rainbow Six Siege acontece a abertura normal dele e quando chega no Lobby o FPS vai pra 9 ou 11, as vezes eu tô jogando tranquilamente e mesmo com cenas que exigem muito do processador e placa de vídeo ele não trava nunca, apenas quando a partida acaba e volta ao Lobby. Mas jogos como Resident Evil 6 isso não acontece. Já desativei os Vsync dos jogos, o Windows está atualizado, já baixei o Driver Boost, atualizei todos mas a única solução aparente é usar o Smart Defrag 6 e mesmo assim depois de algumas horas ou alguns dias o problema volta. Já formatei também, não sei mais o que fazer, abri o gabinete e limpei também, as temperaturas não passam de 70graus na placa de vídeo, mas fica entre 30 e 50Cº normalmente, mas nunca tive problema disso. Novamente, só desfragmentando o disco que ajuda, mas não resolve por completo, o que posso fazer? Processador: i5-7400 Placa de vídeo: GTX 1060 6GB Memória ram: 8GB

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!