Ir ao conteúdo
  • Cadastre-se

Jackzinn

Membros Juniores
  • Total de itens

    11
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @Amanda Gonçalo certo. O erros ocorriam quando eu estava jogando apenas. Então pode ser que seja um trabalho de dias kkk Mas por hora agradeço
  2. Boa noite pessoal tenho tentado fazer overclock na minha máquina e só deu ruim eheheh tela azul trava e etc bom gostaria de uma ajudinha pfv minhas configs sao placa-mãe: Asus M5a78L-M Plus/USB3 Cpu : FX8300 Cooler box(quinta feira chegará um water cooler novo que comprei da Corsair) 16GB ram 2 pentes de 4Gb HyperX 1600Mhz + 1 pente de 8GB Kingston 1600mhz GTX 1060 3Gb hd 1Tb fonte 600w one power Toda ajuda é bem vinda
  3. Problema resolvido, placa-mãe estava com defeito
  4. @MrNobody valeu cara amanha eu te retorno com a fonte nova que vai chegar beleza ?
  5. @MrNobody Tentei explicar melhor forma possível. bom vamos lá de novo O pc antes estava funcionando corretamente e depois que coloquei a placa de vídeo na placa-mãe e liguei sem conectar energia nela o pc deu aquela mensagem da foto e aí eu tirei ela né e liguei depois novamente e aí após tentar ligar sem a placa de vídeo não bipa mais e também não dá vídeo. Meu já dei reset na bios também... Dei uma pesquisada também e pode ser que a fonte está fraca... por ser velhinha e já providenciei uma nova que chega amanhã... mas o pc funcionava normalmente ligava dava bipe com a fonte velha. esclarecido melhor ?
  6. @MrNobody ele não liga o pc nem bipa mais adicionado 0 minutos depois @MrNobody ainda tenho tempo de trocar a placa-mãe . Da uma recomendação que encaixa a fx8300 adicionado 1 minuto depois @MrNobody mas você também nem tirou a dúvida minha hehehehhe. Só causou
  7. @Filipe Richter ish amigo. To com mesmo problema... mas o meu começou dar n.o dps que liguei uma placa de vídeo sem o pino de 6 pontas e dps da msg que n tem energia aí n bios mas tudo funciona
  8. Boa noite pessoal. Primeiramente que dizer que fiz o tutorial e todo postado e não resolve meu problema. Agora explicando Configs PC Fx8300-Clock 4.1Ghz 8GB 1600mhz placa-mãe m5a78L-M LX/BR Fonte 550W de 2009 Placa de Video GTX 1060 Ti 3GB (não é minha) Gabinete POSITIVO (kkkkk) Seguinte. Dia 1 Montei as peças tudo certinho que são todas novas citadas acima menos a fonte que já era do pc com as configs antigas e mais o gabinete, consegui instalar tudo certo. Windows Instalado e No mesmo dia fiz um clock na bios no processador de 3.3Ghz para 4.1 Pc trabalhou super bem Dia 2 Peguei empresta a placa de vídeo do amigo e chegando em casa conectei ela na PCI express, mas acabei esquecendo o pino de 6 pontas que não tinha na fonte e liguei o pc . Ao ligar apareceu a seguinte foto Pelo compreensivo inglês é que não tem energia na placa de video apos isso identifiquei que não tinha e tive que Desligar pc e tira a placa de video. Agora que estava sem a placa de vídeo o pc ligava a fonte e cooler do processador normalmente porém ele não bipa. O que possa ser ? Detalhe eu fiz o tutorial já todo postado e não resolveu... Podem enviar respostas mais técnica pois eu sou formada na área e sei um pouco sobre.... por favor gente me ajudem adicionado 23 minutos depois Alguém???? adicionado 23 minutos depois ??
  9. Cara... acho que sei o que é os jumpers, falei com uns caras aqui e pelo problema que da achamos que seja isso. Valeu em
  10. Então eu quero instalar o 10 mesmo amigo, mas o problema que só consigo entrar no modo EZ Flash o F8 n aceita
  11. Boa noite pessoal tudo bem? sou novo aqui no fórum e eu sou um desenvolvedor e já atuo na área de Dev a 2 anos e eu comprei um pc para começar a tunar ele e eu formado em ads n tenho tanto conhecimento avançado em hardware e me deparei com seguinte problema Comprei as seguintes peças placa-mãe asus m5a78l-m lx/br processador fx8300 e memória de 8gibas enfim instalei ela é coloquei as coisas e a bios já veio na versão 1201 que é a mais atual e nisso eu não consigo prosseguir para instalar nenhum tipo de so nunca sai da tela do boot creio que eu errei algo se alguém puder me ajudar nossa será otimo obrigado por enquanto

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!