Ir ao conteúdo
  • Cadastre-se

Vinicius Almeida Menegaro

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. placa-mãe: h310m.2 meu pc simplesmente não reconhece o microfone do fone de ouvido eu uso a entrada p2 do fone e simplesmente n aparece conectado ja tentei instalar driver e nada segue foto do painel da realtek HD placa de som da placa-mãe ja testei com 3 fones e nada
  2. @ClinkLinckvou levar na assistência mesmo porém vou ter que esperar até semana que vem pro ssd chegar e se for algum problema da placa-mãe vou ter que mandar pra garantia e vai demorar mais um mês ou até mais pra usar o pc... esqueci de citar também outros problemas tipo os USB não tão funcionando da placa-mãe e nem tem como desligar o computador pelo botão do gabinete só da pra ligar, desligar só pela fonte e outra coisa é a placa de vídeo que ta girando os fans no máximo na hora que liga e continua com eles no máximo n sei se esses problemas são causados só pela bios desatualizada ou se tem algum problema. EDIT: TAVA DANDO UMA OLHADA NA CAIXA DA placa-mãe E ALI DIZ QUE ELA SUPORTA OS PROCESSADORES DE 9 GERAÇÃO ENTÃO ACHO QUE NÃO É PROBLEMA DE COMPATIBILIDADE COM O PROCESSADOR
  3. @ClinkLinck tenho o i5 de 9 geração n serve? comprei na terabyte a placa-mãe e o modelo dela é da gigabyte H310M M.2 2.0 LGA 1151 ultra durable
  4. @Andros Santos @ClinkLinck cara só tirei da caixa e instalei n sei se vem com a bios atualizada vem com um cd porém n tem driver de disco no computador mas posso conseguir um e botar com o pc aberto ja que n tem espaço pra colocar
  5. comprei um computador peça por peça e montei porém... liguei tudo certinho todos os cabos porém não esta dando video, tudo liga todos os fans e leds, a placa de video liga funciona tudo porém não da video de jeito algum não é problema de limpeza obviamente pois é tudo novo e liguei todos os cabos que tinha então não tem como ter problema com isso não levei em uma assistencia ainda pois o computador esta sem HD pois só chegara daqui uma semana(MAS TENTEI LIGAR COM UM SSD QUE TENHO AQUI E NADA MUDOU). vou falar as peças aqui: placa-mãe:H310M M.2 2.0 PLACA DE VIDEO:RTX 2060 OC EDITION TUF GAMING MEMORIA RAM:MEMORIA TEAM GROUP T-FORCE VULCAN 8GB (1X8) 2666MHZ DDR4 VERMELHA PROCESSADOR:Core i5-9400F FONTE:GAMEMAX GM500 80 PLUS BRONZE HD:SSD 240GB KINGSTON se alguem puder ajudar agradeço muito

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!