×
Ir ao conteúdo
  • Cadastre-se

danilo_alves640

Membro Júnior
  • Posts

    7
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Cara sinceramente não entendi EXATAMENTE qual o seu problema, dá vídeo não dá vídeo... Enfim vou te falar o que sempre me salva com problemas de falta de vídeo, 99,99% desses problemas são memória RAM; qtos pentes você está usando? Tira todos e coloca só um, não funcionou tira esse e coloca outro, vai tirando todos e colocando só um até funcionar, tira sua placa de vídeo e coloca no onboard, quando alguma coisa der sinal de vida você desliga tudo tira da tomada e tira a bateria cr2032 coloca de volta e liga na tomada de novo. E agora você volta inserindo tudo o q você tirou, coloca a placa de vídeo as memorias e se alguma coisa não funcionar ai tá sua resposta. Nem sempre algo que funciona está funcionando, o componente pode estar nas últimas e por isso as vezes funciona as vezes não. Tem que ir testando não tem outro jeito, seu PC é antigo? Isso é "comum" em computador antigo. Boa sorte...
  2. Como você sabe que o windows inicia se você não tem vídeo?
  3. Agradeço as respostas mas chegou um momento que eu simplesmente desisti, me passaram um programa chamado gns3 que tem a mesma função do packet tracer e vou seguir nesse caminho, pelo que li, o problema não era o linux e sim o trabalho porco feito pela cisco na falta de otimização pra linux, eles claramente querem que você use windows.
  4. Olá a todos. Estou a 4 dias tentando instalar o cisco packet tracer no Gallium OS e só encontro problemas já tentei literamente TUDO o q há na internet sobre a instalação desse programa e nada parece solucionar o problema. Estou começando a entender a frase "Linux é gratuíto, se você não valoriza o seu tempo." O que acontece é eu instalei a versão 8.0.1, e quando eu mando rodar nada acontece, já tentei instalar a versão 7.2 mesmo problema, tento exercutar pela linha de comando mesmo problema. Se alguém puder me dar uma luz qq coisa eu agradeço.
  5. o problema é q eu nao consigo apertar f1 eu testei com dois teclados e nao sai dessa tela
  6. Pessoal bom dia. Esse computador ficou parado por alguns anos e eu decide ligar pra ver se da pra fazer alguma coisa com ele. O problema é q ele nao sai dessa tela, eu pluguei dois teclados nele um ps2 e outro usb e nenhum deles me deixa entrar na bios. Alguem sabe o q ta acontecendo e como arrumar isso? obrigado...
  7. Pessoal tudo bem?! Peguei um pc essa semana pra manutenção que a mulher falava que não ligava, de cara já condenei a fonte. Liguei o pc em outra fonte e problema resolvido, mas pra nao pesar na consciência eu abri a fonte que tava no pc so pra ter certeza que nao era só o fusível. Só que o fusivel estava intacto, o unico problema que encontrei foi nessa parte da foto, e não manjo muito de eletrônica, alguém sabe me dizer se essa fonte tem conserto? abs...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.