Ir ao conteúdo
  • Cadastre-se

Sh4d00w

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @GuilhermeGBPelo site da Asus essa placa-mãe da suporte até Fx8370 a 4.0Ghz, mas aposto que com esse processador a placa-mãe ia precisar de muita refrigeração... No teste com GTA V, o famoso come processador, pegou 68ºC no máximo aqui ah 3.6ghz, agora fiquei na duvida, se volto para o clock padrão de 3.3ghz e nem sei se mudou o desempenho a 3.6ghz....
  2. Olá pessoal, tenho uma duvida a respeito do O C no meu processador AMD fx 8300 eu já vi vários videos de O C neste processador, mas comigo não funciona direito se eu colocar em 3.8Ghz pc só reinicia e já apresenta erros, baixando para 3.7Ghz ele liga, mas as vezes 5min da tela azul de novo, as vezes funciona, as vezes não, só modifiquei os Mhz na bios, desativei o AMD turbo core, só não alterei o Vcore, pois não manjo muito disso está no padrão Vcore a 1.224v, fiz o teste no querido GTA V e a 3.7 quando vai carregar o mundo ele da tela azul, testando a 3.6Ghz roda, mas logo da tela azul, meu gabinete tem 1fan atrás e 1fan na frente com o cooler box padrão do processador. Minha placa de video é uma 1050ti
  3. Possuo um HyperX Cloud Stinger e vi diversos videos dos cara configurando o HS e depois aparece o icone dele no windows, mas o meu se eu conectar na parte traseira fica como Alto-Falante e separado o microfone e se eu conectar na parte da frente aparece como headphone e microfone separado, alguem tem ideia do que posso fazer para que apareça o icone do headset e eu posso configurar normalmente ele? Obs: uso WIndows 10 x64 / tentei instalar o Realtek, mas quando acaba de instalar ele simplesmente some todos os arquivos mas consta como programa instalado. Agradeço desde já!
  4. Para ajeitar isso posso colocar um interruptor no cabo e fazer funcionar quando eu tiver apenas in-game para não deixar sempre ligado, vou ver se acho algum aqui em casa hehe
  5. Só queria saber se corro algum risco já que fiz uma gambiarra aqui no meu pc, tinha uma fonte que queimo e peguei o cooler dela, mas cortei o plug pois achava que nao iria usar, mas ai hoje achei aqueles conector de energia que liga na fonte na placa-mãe e então cortei já que tenho sobrando e fiz uma emenda com o cabo no cooler então liguei direto na fonte, passei isolante e fiz tudo certo e esta funcionando normal, mas tem algum perigo de esquentar os cabo já que o cabo do cooler é mais fino que o da fonte, pode dar ruim em algum momento?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!