Ir ao conteúdo
  • Cadastre-se

Yago Alencar Mendes

Membros Plenos
  • Total de itens

    36
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Aparentemente o problema foi resolvido limpando o cachê do DNS e usando o comando Windows +R: %temp%, CTRL + A e delete Obrigado
  2. Irei tentar resolver usando essas dicas e depois volto com o resultado. Na parte de excluir o arquivo mspr.hds fiquei com uma dúvida, você disse que força o Windows a recarregar, acontece que a máquina vai reiniciar? Desculpa a pergunta mas é que nessa parte de excluir um arquivo dá microsoft dá um certo medo, uso o PC pra jogos também e não sei se isso iria acarretar no desempenho. Nunca ouvi falar nesse arquivo da Microsoft
  3. Enfim.... Formatei o Windows e o problema da Netflix continua... Tô achando que talvez isso seja até normal. Aparentemente os outros problemas foram corrigidos, estou terminando de baixar meus jogos, os programas estão funcionando normal
  4. Eu uso Windows 10 pro Eu vou fazer uma formatação geral e instalar o Windows novamente pra ver se consigo resolver o problema. Minha máquina tem 10 mesês só, estou criando outro pendrive bootavel pra fazer isso
  5. Cara, ultimamente meu computador começou a dar bugs quando inventei de instalar o aura sync e quando fui reiniciar para concluir a instalação ele dava tela azul, quando consegui acessar o computador, atualizei a bios e o problema foi resolvido, depois o razer synapse não reconhecia o meu fone, agora ele reconhece mas tem hora que abre e tem hora que não abre, enfim..... A questão desse tópico é a seguinte. Quando uso a Netflix no computador por um longo período e fecho o aplicativo normalmente, o computador da uma tela preta como se eu estivesse retirado o cabo HDMI e colocado ele de volta no computador. Já procurei na internet como resolver e o que pode ser mas não consegui achar a solução. Espero que alguém possa me ajudar, estou passando a maior raiva com meu computador
  6. Essa resposta foi editada pois mandei o modelo errado da placa de vídeo https://m.kabum.com.br/produto/101268/placa-de-v-deo-galax-nvidia-geforce-gtx-1660-1-click-oc-6gb-gddr5-60srh7dsy91c
  7. onde eu moro não é uma área sujeira a maresia, o parufosso eu removi para tirar a foto e postar aqui. Então, o que acontece é que o chassi traseiro da placa de vídeo é pintado? Sempre achei que era aço inox Aliás moro em Goiânia, aqui o único problema é a umidade do ar muito baixa
  8. Pessoal, por algum motivo extraterrestre não sei como mas, fui tirar minha placa de vídeo pra instalar um peça e percebi que na área do chassi traseiro próximo ao parafuso, ela está com uma coloração como se estivesse enferrujado. Gostaria de saber se isso vai acarretar problemas futuros e se isso também diminui muito o valor da placa caso eu queria vender. Minha placa de vídeo é uma GTX 1660 Galax OC Aparentemente a placa funciona perfeitamente e roda os jogos lisooo
  9. valeu meu parceiro, tu é o cara
  10. Demorei pra responder aqui, mas, comprei um cabo CAT 6 instalei na máquina e problema resolvido
  11. O meu é um i5 9400f porém está chegando a 80~81 graus Hoje fiz o teste em um joguinho leve e o processador em 30% de sua capacidade total estava chegando a 60 graus o negócio tá meio cabuloso pra um processador coffee lake Uso ele a 3.9ghz cravado O gabinete é um pichau dragoon red
  12. Obrigado pela resposta, ela provavelmente deve ser a base de algum metal correto? Olhei em um unboxing e vem em um saquinho e não sei que modelo de pasta é kkkk
  13. Alguém sabe por favor me informar qual pasta termica vem nesse Air cooler e se ela é boa? Preciso comprar uma pasta termica separadamente? https://www.terabyteshop.com.br/produto/10545/cooler-deepcool-gammaxx-gte-rgb-dp-mch4-gmx-gte-intelam4-ryzen
  14. Fiz uma breve pesquisa sobre o modelo de rede da minha placa-mãe, no caso I219-V Como pode ver, em "interface suportadas" descobri que ela suporta sim 1000mbps Irei tentar investir em um cabo de qualidade
  15. Ufa, fico mais aliviado kkkk E como você disse, esse botão DS está "alaranjado" Creio que o problema está no cabo de rede vagabundo meu, não creio que seja minha placa-mãe. Investir em um cabo de rede melhor seria uma boa?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

hardware-hacking.jpg

Aprenda a hackear dispositivos de hardware!

CLIQUE AQUI E CONFIRA AGORA MESMO!