Ir ao conteúdo
  • Cadastre-se

Wanessa Silva

Membros Juniores
  • Total de itens

    8
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Olá pessoal, só pra atualizar vocês sobre o que aconteceu. Enviei o produto pra garantia e eles confirmaram o defeito no produto. "Já concluímos os testes em seu produto (placa-mãe E PROCESSADOR) e o defeito foi confirmado. Realizaremos a troca dos produtos por outros novos, de mesmos modelos. Por gentileza, nos forneça seu endereço completo para entrega do produto. Ficamos no aguardo. Att. Departamento de garantia Terabyteshop." Obrigada a todos que ajudaram, espero que dessa vez venham produtos que funcionem corretamente.
  2. entei com as memorias que comprei da Cosair com 3000mhz, sem sucesso. Acho que vou enviar pela segunda vez para o RMA e torcer para que eles troquem o meu produto.
  3. Tentei com as memorias que comprei da Cosair com 3000mhz, sem sucesso. Acho que vou enviar pela segunda vez para o RMA e torcer para que eles troquem o meu produto.
  4. @Brc O único sinal que ela dava era meio que uma "vibrada" similar a de um celular, mas isso era quando a BIOS iniciava com sucesso e ligava tudo certo, agora sem sinal de nada. @misterjohn Nenhum sinal, apenas os fans e leds funcionando e a triste mensagem "Sem sinal de vídeo".
  5. @misterjohn acho pouco provável isso pois quando ela deu esse mesmo problema e enviei para o RMA, eles disseram que "atualizaram a BIOS" e que não era compatível com o processador, mesmo eu sabendo que a BIOS que estava instalada ali já era compatível. @Brc Eu não tenho speaker pra ouvir os sons, tentei procurar aqui nas lojas de informática e eles dizem que não tem e acham difícil encontrar aqui na cidade onde moro A única coisa que acho que faz sentido são as memórias. No site da fabricante está listada crucial 2133mhz e o código da memória, a minha memória é crucial 2133mhz porém o código dela é diferente do que consta no site, pensei em incompatibilidade, não sei se isso faz sentido pois o computador ligou e funcionou por 3 dias.
  6. @Math.Pi Você acha que o problema está na fonte? Ela mal tem 6 meses de uso (não que importe) e é de 750w, é a única fonte que tenho exceto por uma de 500w que nem real ela é que está jogada por aqui (mas já testei com ela e segue o mesmo problema) @Brc Ja tentei resetar o CMOS pelo jumper, continua não dando boot na BIOS.
  7. @grievous Uso apenas um filtro de linha, já tentei com 1 pente em cada slot e continua a mesma coisa.
  8. Olá, estou fazendo esse post pois não sei mais a quem recorrer. Meu Setup: - Fonte 750w BQ EVGA; - Placa-mãe B350ET2 AM4; - Placa de vídeo RX 570 4GB; - Memória 16GB Crucial 21333mhz (2x8); - SSD 240GB/HD1TB barracuda; - Ryzen 5 2600x; Seguinte, eu comprei um kit na terabyte com essa placa-mãe junto com o processador, e aproveitei as memórias que tinha do meu antigo setup. O produto chegou tudo ok, ligou normalmente, usei por 4 dias e não queria mais ligar nem entrar na BIOS, daí o que eu fiz foi: Trocar de lugar as memorias, ou seja, coloquei a memoria que slot1 no slot2 e o slot2 no slot1. Daí o computador ligou certo, usei por mais 2 dias e mesmo problema, só que dessa vez trocar os pentes de lugar não resolveu. Decidi enviar de volta para Terabyte para eles tentarem resolver o meu problema. A resposta deles foi "Atualizamos a BIOS para uma compatível com o processador" achei um pouco estranho, pois já tinha atualizado para versão mais recente disponibilizada no site da fabricante, porém aceitei devido eles terem mostrado o PC ligando normal. Depois de um tempo chegou na minha casa os produtos e fui lá usar. Funcionou por 2 dias e adivinha? Segue com o mesmo problema, estou aqui com o PC que não dá nenhum sinal de vídeo ou sequer entra na BIOS, apenas os componentes ligam, os leds acendem, o cooler gira, só não tem vídeo. Se alguém souber de algo a respeito que sirva de ajuda, desde já agradeço!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!