Ir ao conteúdo
  • Cadastre-se

Victor Inacio Lopes

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Boa noite a todos sou novo aqui Bom vamos ao que interessa. Eu removi todos cabos do pc, coloquei ele na cama removi a placa-mãe, a fonte, as memórias RAMs, removi tudo e fiz uma grande limpeza, logo após coloquei todos os cabos corretamente, montei o pc de novo e percebi o pc mais lento, do lado do meu cooler do processador tem uma entrada de 4 pinos, porém na fonte tem 2 cabos de 4 pinos, vamos chamar de cabo "a" e cabo "b". Eu removi o cabo "a" e coloquei o cabo "b" então na hora de ligar o pc a placa de vídeo dá artefato na inicialização, não consigo acessar o painel de controle da nvidia, porém a resolução está normal. Meu PC: Processador: Pentium(R) Dual Core CPU E5800 @ 3.2 GHz, 3200MHz 2 Núcleos Memoria Ram: Kingstom 800MHz 4GB Placa De Video: GT 710 Fonte: TECH Modelo PUF 4050S 500w placa-mãe: Gigabyte G31M-ES2C Obrigado Pela Atenção ♥

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!