Ir ao conteúdo
  • Cadastre-se

Fabríciovieirah

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Bom dia pessoal Estou com um problema Meu PC esta demorando uns 30 40 segundos as vzs mais na tela do logo da bios logo após isso inicia rápido Nao eh toda hora que acontece, eh mais quando deixo o pc mais de um dia sem ligar. Ja formatei o pc Ja retirei a bateria da bios esperei um tempo coloquei de volta Ja atualizei a bios Ja verifiquei o fast boot ele esta ativo Nao sei mais o que fazer Pc nao tem 2 meses de uso Unica coisa que fiz foi setar minha memoria para 3000 mhz pelo d.o.c.p Mas isso porque ela estava a 2133 e minha memoria é 3000 mhz corsair e minha placa suporta até 3200 segundo site do fabricante Minha config Ryzen 5 2600 placa-mãe a320 asus prime Ssd 240 kingston Hd 500 seagate 8 gb ram Rx 570 4gb Fonte 500w gamesmax
  2. @Amanda Gonçalo eu uso um otimizador chamado advanced system Ai ele me mandou um alerta e dizia isso placa-mãe 65 graus em escrita amarelo do sinal de alerta do programa.
  3. Galera meu processador eh um i5 setima geração placa-mãe msi pro v plus Eu usando o advanced system e ontem ele acusou uma atenção e mostrou que minha placa-mãe estava há 65 graus isso dps de muito tempo jogando Logo em seguida fiquei de olho ela ficou em torno de 40 a 50 Queria saber a temperatura ideal de uma placa-mãe. Nao achei isso em lugar nenhum.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Eletrônica

PROMOÇÃO DE QUARENTENA

Aproveite o isolamento social para aprender eletrônica!
De R$ 39,90 por apenas R$ 19,90
Só até as 23h59min desta sexta-feira 10/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!