Ir ao conteúdo
  • Cadastre-se

Rodrigools

Membro Júnior
  • Total de itens

    16
  • Registro em

  • Última visita

Reputação

0

Informações gerais

  • Cidade e Estado
    Recife/PE
  • Sexo
    Prefiro não dizer
  1. To pensando em pegar a placa-mãe Asus TUF H310M Plus GamingBR que já vem com a BIOS atualizada. Asus vale a pena? Muitas pessoas me falaram que Asus e Gigabyte não são muito confiáveis, o que acham?
  2. No site da MSI o processador está na lista de processadores que a placa-mãe suporta: Porém, na loja do kabum, está escrito: "Processador: - Suporta 8ª Geração Intel Núcleo Processors, Intel Pentium Ouro e Celeron processadores para soquete LGA1151 Chipset: - Intel Chipset B360" Então acredito que não venha com a BIOS atualizada, infelizmente.
  3. Provavelmente irei comprar pela kabum, porém não irei comprar o processador ainda vou esperar uma promoção primeiro. Até o momento estou pensando em já comprar a placa-mãe e as memórias RAM, mas estou pesquisando ao máximo sobre antes de fazer a compra.
  4. Bem, já devem ter notado pelo título do tópico que sou extremamente leigo nesse tipo de coisa. Mas enfim, irei comprar um PC novo, bem, ao menos partes dele. Estou para comprar um i5-9400f, duas memórias RAM HyperX Fury de 8GB 2400MHz e uma placa-mãe MSI B360M Bazooka. E vi que a placa-mãe suporta esse processador porém eu preciso atualizar a BIOS dela. E vi também que um usuário da loja onde irei comprar falou o seguinte: "precisei de um processador de 8ª geração para atualizar a bios, sem isso ela não funciona em processador de 9ª geração". Então quer dizer
  5. RogueKiller Anti-Malware V13.5.3.0 (x64) [Oct 10 2019] (Free) by Adlice Software mail : https://adlice.com/contact/ Website : https://adlice.com/download/roguekiller/ Operating System : Windows 10 (10.0.18362) 64 bits Started in : Normal mode User : rodri [Administrator] Started from : C:\Users\rodri\Desktop\RogueKiller_portable64.exe Signatures : 20191010_125935, Driver : Loaded Mode : Standard Scan, Scan -- Date : 2019/10/10 16:04:39 (Duration : 00:04:43) ¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤ Processes ¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤ ¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤ Process Modules ¤¤¤¤¤¤¤¤¤¤¤
  6. MBAM: Malwarebytes www.malwarebytes.com -Detalhes de registro- Data da análise: 09/10/2019 Hora da análise: 16:47 Arquivo de registro: 9312378e-eacd-11e9-88a4-10c37bc40807.json -Informação do software- Versão: 3.8.3.2965 Versão de componentes: 1.0.629 Versão do pacote de definições: 1.0.12829 Licença: Versão de Avaliação -Informação do sistema- Sistema operacional: Windows 10 (Build 18362.418) CPU: x64 Sistema de arquivos: NTFS Usuário: RODRIGO\rodri -Resumo da análise- Tipo de análise: Análise Customizada Análise Iniciada Por: Manual Resu
  7. A verdade é que desisto... Coloquei a placa de vídeo novamente e os processos voltaram a consumir 100% dela sempre que abro algum programa ou faço algo. Já tentei fazer um milhão de coisas, acho que estou mais de 4 dias tentando resolver isso direto, porém nada funciona. De qualquer forma, muito obrigado a todos que tentaram me ajudar, aprendi coisa pra *****. Mais pra frente irei comprar peças novas para o computador (só por causa disso tudo que vem acontecendo) e espero que tudo melhore. Mais uma vez, obrigado a todos!
  8. Se não me engano é a 1809. O driver de vídeo é o mais recente, uso o GeForce Experience para atualizá-los. Mas o problema estava antes de atualizar os drivers, continuou quando atualizei e depois desinstalei eles para ver se era isso e não mudou nada, o problema continuou. adicionado 8 minutos depois Hoje, a partir de umas 00h, comecei a usar o computador sem a placa de vídeo, e ele simplesmente funciona normalmente. Os processos que citei, o "Gerenciador de Janelas da Área de Trabalho" e o "Processo do tempo de Execução do Servidor do Cliente", não somem porém não continuam con
  9. Sim, quando esse problema apareceu a primeira vez, foi do nada... assim como sumiu do nada também. Ficou um tempão normal até que tive que ficar uns dias sem usar a placa-mãe dele porque comprei outra, mas por problemas de incompatibilidade precisei voltar a usar ela, e foi quando o problema voltou. Só que dessa vez parece que não quer ir embora kkk Obrigado! adicionado 1 minuto depois Dessa vez não, porém quando isso aconteceu da primeira vez me lembro de ter formatado tanto o hd quanto o ssd, e continuou a mesma coisa, até que uns 3 dias depois o computador simplesmente v
  10. [UPDATE] Formatei meu pc porém nada mudou, de novo. Tentei jogar mas o jogo fica com 12 de fps ou menos, isso quando ele sequer abre. Computador continua travando e esses processos que citei antes, o "Gerenciador de Janelas da Área de Trabalho" e o "Processo do tempo de Execução do Servidor do Cliente", continuam comendo quase 100% da gpu e cpu. Então, devo realmente assumir que o problema está em meu hardware?
  11. [UPDATE] Fiquei um tempão com o computador com a placa de vídeo e verificando sempre os processos e notei que esse "Gerenciador de Janelas da Área de Trabalho" e o "Processo do tempo de Execução do Servidor do Cliente" estão ocupando e MUITO a minha GPU... Não sei se essa é a causa do meu computador estar do jeito que está, mas acredito que isso não seja normal.
  12. Um membro me aconselhou a abrir um tópico aqui pois estão suspeitando que estão usando o meu PC pra minerar Bitcoin... O que tem acontecido: Tudo começou completamente do nada, eu tava usando meu pc normalmente até que ele travou, a tela apagou e voltou depois de uns 2 segundos e depois, aparentemente tinha voltado ao normal, até que travou novamente só que dessa vez o pc desligou e não queria ligar de novo, antes mesmo de dar boot ele desligava. Até que uma hora ligou, só que ele estava completamente estranho, sempre que eu abria algum programa, ou as vezes era do nada, ele começava
  13. Da primeira vez em que esse erro ocorreu eu formatei meu PC. Tanto o e ssd onde o windows está instalado quanto o hd, porém o erro persistiu.
  14. Nada mudou, deixei desconectado da internet por um tempo depois de reiniciar ele e abrir um jogo offline e isso apareceu nos processos:
  15. @Zarkatan Pensei que poderia ser isso, mas se esse fosse o caso, não ficaria usando 100% da cpu e gpu o tempo todo? Só acontece isso quando abro algum programa ou faço algo como citei antes. Além do mais testei os componentes (literalmente tudo) em outra placa-mãe e funcionou normalmente. E utilizei o Karpersky pra ver se era isso e não acusou nada. adicionado 11 minutos depois @Sergio NewSonic Nada de anormal, apenas um "gerenciador de tarefas da area de trabalho" que fica usando um pouco mais. Na verdade qualquer processo e qualquer coisa que eu abra faz 100% da gpu e cpu serem usad

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!