Ir ao conteúdo
  • Cadastre-se

Xqlow

Membros Plenos
  • Total de itens

    26
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

5

Sobre Xqlow

  • Data de Nascimento 25/01/1980 (39 anos)

Informações gerais

  • Cidade e Estado
    Barra do Pirai/RJ
  • Sexo
    Masculino

Meu PC

  • Processador
    FX6300
  • Cooler
    Hyper TX3 CoolerMaster
  • Placa de vídeo
    Sapphire RX560 4 Gb
  • Placa-mãe
    asus m5a78l-m lx/br
  • Memória
    Corsair 2x4 1333mhz
  • HDs
    western digital 320 e samsung 500
  • Gabinete
    multilaser warrior
  • Fonte
    Seasonic 620W
  • Mouse
    generico
  • Teclado
    generico
  • Monitor
    Lg tv 32
  • Sistema Operacional
    W10 pro 64
  • Browser
    mozila
  • Antivírus
    ?
  1. @savio3010 Esse cabo se não me engano é o 12V q eu cheguei a perguntar num post láaaa atras, se ele estava conectado a placa-mãe... Mas pela foto, parece q sim, confere depois se o mesmo cabo (o conectado a placa-mãe) esta conectado a fonte...Faça esse mesmo procedimento p todos os outros cabos conectados,ver se estão conectados na fonte (sua fonte é modular, pode causar confusão,num "menino novo"). adicionado 5 minutos depois Pelo q vi aqui seu Pc tem 3 entradas de video, sendo a RGB (azul), "acho" q DVI (branca) e uma HDMI (entre a entrada vermelha e a USB azul), tenta todas elas se puder, sempre c a placa de video fora do pc, e sempre lembrando de trocar o sinal no monitor, tipo conectou ao HDMI, vai no monitor e habilita a porta HDMI, conectou a RGB, habilita no monitor o RGB e assim por diante, voce pode fazer o teste em uma TV (pode ser Led,LCD,Smart) por exemplo, pois todas elas vão ter essas mesmas entradas.NÃO esquecendo de sempre habilitar a entrada q esta sendo usada.Poste aqui o resultado por favor.
  2. @savio3010 voce disse que tentou com uma separadamente da outra?!? Meu medo é voce levar numa "assistencia" e eles te cobrarem mundos e fundos, de problemas q nem existem.... voce poderia tirar uma foto ("aérea" boa e bem iluminada) do PC com o gabinete deitado. Se puder outra das conexões atras do PC.Sei q parece chato, mas realmente estamos tentando ajudar...
  3. Sim, faço das palavras do @Elder Nauvirth as minhas, seja bem vindo ao mundo do Pc, onde paciencia, testes, conhecimento (compartilhado principalmente) nunca é demais!
  4. Apenas p efeito de constatação... Tem ctza q esse pino torto não foi voce instalando um processador pela primeira vez?!Sobre a memória estar descascada pode sim acontecer, já q as peças q comprou são usadas (essa pode ter sido usada sem cuidado ou uso excessivo do dono anterior) , mas como voce tem 2, tenta usar com a outra RAM, já sobre o pino, vai ficar de experiência já q CPUs Intels são recomendadas não ficar tirando o CPU do slot, pois os pinos são em suma "problemáticos", tente usar uma pinça "delicadamente" ajuste o pino o mais reto possível, assim que verificar que está, tente conectar o CPU c cuidado, p ver se da imagem e boota o SO. adicionado 0 minutos depois adicionado 2 minutos depois Isso tem grande chance de ter "fechado curto" na memória queimando esse pedaço do slot, como muitos aqui disseram, a sua fonte não "inspira confiança"...E pode ter sido a causa do problema da RAM, sobre o pino do CPU, vou esperar pela sua resposta!
  5. Deu video?! O que voce fez q conseguiu?! adicionado 3 minutos depois Pasta térmica voce pode comprar em sua cidade, de preferência pelas pastas "pratas", as pastas "brancas" servem p "quebrar galho" e funcionam na falta de outra, mas a dissipação é menos eficiente...Se fizer o que o amigo @Elder Nauvirth falou e for comprar pela internet, aproveita e compra mais um cooler p ajudar no resfriamento de seu gabinete, já que vai ter q pagar frete de qualquer jeito...
  6. Assisti o vídeo e continuo achando q desliga por superaquecimento...Tem q tirar o cooler do processador, só o cooler, deixa o processador lá, tira o resíduo de pasta térmica q ficou c uma flanela,passa bem devagar até tirar tudo, passa um pouco de pasta térmica, espalha de maneira uniforme, coloca o cooler no lugar de novo, não esquecendo de conectar (a energia) o cooler a placa-mãe,Já o fato de não ter vídeo no monitor, tenta o seguinte: no monitor samsung procura e aperta o botão logo (fica a esquerda de auto, tipo 2 setas formando um quadrado)"é o botão de fonte de sinal" e ve se da vídeo...
  7. @savio3010 Eu acho q você deveria ter um pouco mais de paciencia...Levar numa assistencia técnica, somente quando não tiver nenhuma solução viável...Uma duvida qual seu monitor?!Pode postar foto?!
  8. Qtos pentes de memória voce tem?! Se tiver 2, teste c 1, se n funcionar, teste c o outro, ao invés de usar os 2...Já vi muito problema de n dar vídeo, ser um pente de memoria c defeito. adicionado 3 minutos depois Agora q reparei bem, na foto voce tem vários pentes, tire todos e vá testando 1 a 1...Isso é só um teste...Pode ir testando c 1 pente somente, se der video, vai adicionando 1 de cada vez, mas desligue o pc sempre q for adicionar o pente... adicionado 5 minutos depois O cabo de 12v esta conectado a placa-mãe e a fonte? Isso costuma não dar video tambem... adicionado 6 minutos depois Esse cabo de 12V tem 4 pinos e é conectado na placa-mãe e na fonte (no caso de fonte modular como a sua).
  9. Ok vamos por partes, com calma chegaremos lá... voce tirou a GPU (placa de video) limpou, colocou no lugar, conectou o cabo de energia da placa?! adicionado 2 minutos depois Lembrando q você estava meio sem saber qual cabo conectava na fonte e qual ia na placa, refaça os passos c calma...
  10. @savio3010 Há indicios de má fluxo de ar (refrigeração) do gabinete, o cooler ai do fundo (todo preto) deveria estar soprando ar p fora do gabinete. O cooler do processador aparenta estar muito empoeirado, prejudicando assim o resfriamento (assim que possível, substitua por um cooler mais eficitente, tipo este: adicionado 4 minutos depois Ou se o orçamento ajudar, parta para resfriamento liquido, tenho qse ctza, que seu pc está desligando devido a alta temperatura alcançada pelo processador, desligando assim o seu sistema, para evitar de queimar alguma coisa, ao q me parece tmb, a pasta térmica deve estar velha e gasta, não ajudando em nada na diminuição da temperatura!Outra coisa q observei é que o fio do cooler traseiro está passando por cima (qse encostando) no cooler do processador, podendo assim morder o fio e parar tanto um cooler, qto o outro...Causando aquecimento e até queimando as peças...
  11. Meu Deus q belezura! adicionado 4 minutos depois @savio3010 Num gabinete existem 2 tampas laterais, a da esquerda (gabinete visto de frente) que é a mais comum e a tampa da direita, mesmo os gabinetes mais antigos é comum notar que existem "buracos" que é exatamente para passar os fios,cabos...Muita gente nunca nem abriu, a tampa da direita.Vá fazendo as coisas com calma. Pc, cada dia se aprende uma coisa, por isso acho a plataforma tão maravilhosa!!
  12. @Kleber Peters Fiz o teste com o FX8300, voce tinha razão, era sim, gargalo. Usando um 8 core, rodei tudo satisfatoriamente, sem quedas bruscas...Eu ja tinha visto e convivido c gargalo, mas não dessa maneira, com a GPU se comportando de maneira tão estranha...Sobre a sua pergunta, minha CPU fica oscilando junto c a placa...
  13. Já que vai abrir e limpar NÃO esqueça, compre um pincel, pode ser aqueles de maquiagem, (tire uma foto, vai ajudar caso tenha duvidas na hora de montar depois) retire todas as peças ; processador, cooler, memorias, fonte, hd, limpe a placa-mãe c pincel limpo e seco, vá limpando todas as peças uma a uma, quando for limpar o processador, retire a pasta com auxilio de uma flanela, cuidado com os pinos. Aplique a pasta, uniformemente, por igual...Vá colocando s peças uma a uma, se tiver duvida, use a foto q tirou quando estava tudo montado...Não é difícil...
  14. Garagalo sempre terá, ainda mais c uma placa tão desigual em relação a esse processador....É uma placa muito forte p um processador mediano...
  15. Sim, sim, belo detalhe observado...Acredito q ele se confundiu com a 1050. E a dica da fonte é sim primordial!Muita gente economiza onde realmente não se deve economizar, a FONTE!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...