Ir ao conteúdo
  • Cadastre-se

Leonel Prestes

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @deciog Boa Noite, A fórmula que eu tentei usar foi essa "=SOMASE('Dia1:Dia31'!G3:H16;Plan1!A1;'Dia1:Dia31'!I3:I16)" Acredito q seja a mesma dúvida do cara que abriu esse post, mas o anexo dele não está mais disponível. Quero que soma o valor da célula dentro da coluna "L3:L16" toda vez que aparecer "Leonel" ou no caso da fórmula acima, o que estiver escrito na "Plan1!A1", mas isso em todas as abas/dias.
  2. Boa noite, Estou com o mesmo problema, minha planilha é de um bar, e queria quanto de adiantamento já fiz para os funcionários sem precisar olhar dia por dia (aba por aba). Tentei baixar a planilha do @Lilia Iris Parise mas elas já foram apagadas. Segue a minha planilha. Eu quero que os valores pagos aos funcionários das células G3:H16 das abas Dia1 até a aba Dia31 apareçam na aba Plan1 na linha 3 abaixo de "valor" Vai está escrito "aqui" Sei que tem critérios diferentes, mas se vcs me ajudarem com a fórmula, depois eu altero o critério nas abas dos dias. Desde já, obrigado! CONTAGEM DE NOTAS OUTUBRO.xlsx

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...