Ir ao conteúdo
  • Cadastre-se

Inara Beatriz

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Considerando n um número inteiro positivo, elabore um algoritmo para calcular o valor de A, onde: A=1+1/2+1/3+1/4+...+1/n (LAÇO-ENQUANTO) funcao inicio() { inteiro n,deno=0, A, num=1 escreva("Qual o valor de n:") leia(n) A=num deno=n-1 A=1+(num/deno) deno=deno+1 enquanto(deno>=n) escreva("A=",A) }

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes de Computadores - Gabriel Torres

PROMOÇÃO DE QUARENTENA

De R$ 39,90 por apenas R$ 9,90 só até as 23h59min desta sexta-feira 03/04/2020

CLIQUE AQUI E COMPRE AGORA MESMO!