Ir ao conteúdo
  • Cadastre-se

Lucasga

Membro Pleno
  • Total de itens

    70
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. Fala galera, beleza? Preciso trocar de monitor e tô procurando na internet alguns até a faixa de 900 reais, sem passar disso. Encontrei esses dois e fiquei um pouco em dúvida, pois o philips parece bem confiável, mas esse outro me chamou a atenção, porém não conheço essa marca "HQ" alguém sabe dizer se é bom? https://www.kabum.com.br/produto/133990/monitor-gamer-hq-curvo-24-1ms-75hz-curvo-black-24hq https://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=113015&gclid=Cj0KCQjw4cOEBhDMARIsAA3XDRgBuTS7LpgnWFTgywjyDZMu3IhzyWFmmQjOVW3x3R-W-M9H
  2. @Edvaldo J. Frederico @Victormltlevei ele pra assistência técnica e lá funcionou perfeitamente, de acordo com o cara, ele funcionou em todos os teste e deu vídeo. Chegando na minha casa ele simplesmente não liga. Vi em alguns vídeos na internet que pessoas com o processador amd estavam precisando aquecer a placa-mãe pra o computador inicializar. Segui a dica e com um secador eu aqueci a placa e em algumas tentativas ela inicializou mas não segurava, sempre desligava como se estivesse faltando força. Em uma das tentativas ela até segurou, mas não deu vídeo. O que será
  3. @Edvaldo J. Frederico @Victormlt cara não faço ideia, mas tava tudo certo.
  4. Fala galera, estava a um tempo com meu PC precisando ficar um bom tempo na tomada pra conseguir inicializar. Mas desde sábado não consigo mais liga-lo, ele não dá sinal de vida, nem um som. Fiz o teste do grampo com a fonte e ela girou a ventoinha. Agora fico em dúvida entre a placa-mãe e o processador. Tenho medo que possa ser o processador, pois ele atingia temperaturas de até 94 graus quando tava funcionando em algum jogo ou renderização. Alguém pode me ajudar a descobrir o problema? Tem algum processo que eu possa fazer? Config: Ryzen 5 3600 l Asrock A32
  5. @Victormlt estava indo fazer esse teste agora, mas os cabos dela são todos pretos, vou tentar fazer pela posição do fio. Ela suporta sim @Victormlt fiz o teste e a fonte está funcionando. Mas quando ligo direto, o PC não dá sinal de vida
  6. Fala galera. A mais ou menos um mês atrás minha fonte deu problema e eu comprei uma nova da Corsair. Mas de algum tempo pra cá, o PC vai dando trabalho para ligar, muitas vezes eu clico no Power e ele não dá sinal de vida, cerca de 30-40 minutos depois de estar ligado na tomada ou no estabilizador ele inicia como se nada tivesse acontecido. Seria um problema de fonte? porque isso ocorre?
  7. Fala galera, tenho um Ryzen 3600 e muitas vezes percebo que o gabinete, principalmente a parte do vidro lateral, está bem quente. Monitorei a temperatura dele um tempo e percebi que ele geralmente fica entre 80-90 C quando estou usando o pc. Essa temperatura é normal ou está muito acima? Jogando F1 2020 ele chegou a um pico de 104 C mas logo abaixou.
  8. @donzomaker Ryzen 5 3600/ A320M/ 16gb de ram/ RX 580 8gb. Tenho 2 hds e 1 ssd
  9. @donzomaker Fiz o teste com a fonte de um amigo e o pc inicializou, não sei se houve danos a placa-mãe porque apenas inicializei. Você acha que vale a pena tentar arrumar alguem para tentar consertar ou já comprar outra fonte? Alguma recomendação até 500 reais?
  10. @donzomaker Fiz um teste com ela desconectada do PC. Aquele do clip de papel. Vi uma faisca saindo de dentro, e o barulho como se estivesse fritando algo, e o cheiro de queimado subiu de novo. Pelo menos agora tenho certeza de que é a fonte, será que pode ser um inseto como uma formiga que acabou queimando dentro da fonte?
  11. @donzomaker Vou tentar. Se eu fizer mais um teste em outra tomada tem risco de danificar ainda mais? no caso de ja estar danificado? ou é melhor deixar quieto?
  12. @donzomaker aerocool kcas Full range. Tudo normal com a tomada
  13. Fala galera, a dois dias de terminar o ano fui ligar o pc assim q eu acordei e ele não deu sinal de vida. Não fazia barulho, as ventoinhas não saiam do canto e nem o leds acenderam. Fiz uma limpeza nele e nada. Depois de insistir um pouco e trocar de tomada, quando fui ligar ele ligou os leds e as ventoinhas giraram por cerca de 1 segundo, até que fez um barulho estranho e desligou. Senti um cheiro de queimado vindo do gabinete e não liguei mais. Gostaria da ajuda de vocês pra tentar entender o que pode ter acontecido, o meu PC é ligado num filtro de linha indicado pelos membros do clube e nad
  14. @Matheus Dutra Esse preços ja são com frete kkkk mas valeu man
  15. @Matheus Dutra Melhor ela por 240 ou uma hyperx 260?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!