Ir ao conteúdo
  • Cadastre-se

Kira_13

Membro Pleno
  • Total de itens

    53
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre Kira_13

  • Data de Nascimento 13 de junho

Informações gerais

  • Cidade e Estado
    Balneário Camboriú/SC
  • Sexo
    Masculino

Meu PC

  • Processador
    i5 9400F
  • Placa de vídeo
    GTX 1660
  • Placa-mãe
    GIGABYTE H310
  • Memória
    2x HYPERX 8GB DDR4
  • HDs
    1TB TOSHIBA
  • SSDs
    240GB HP
  • Gabinete
    AZZA CRIMSON 211
  • Fonte
    500W 80PLUS GIGABYTE
  • Mouse
    Corsair
  • Teclado
    GX Gaming
  • Headset
    Aorus
  • Monitor
    Samsung
  • Sistema Operacional
    Windows
  • Browser
    Chrome

Meu Smartphone

  • Marca e modelo
    Xiaomi Redmi 9
  1. Recentemente troquei o adaptador de wifi aqui do meu pc e um problema apareceu: após algum tempo (varia entre minutos ou horas) a internet aparece como "Sem internet, conectado" Toda vez que eu to jogando ou navegando pela internet e isso acontece, tenho que minimizar os apps, apertar em desconectar e depois em conectar de novo, e aí volta a funcionar, me deixando com um pequeno intervalo sem internet nenhuma no pc, geralmente caindo dos jogos ou interrompendo downloads OBS: Todos os drives todos atualizados
  2. Toda vez que ligo o PC o adaptador vem desativado, demora uns minutos pra ativar, geralmente tenho q tirar e colocar o usb do pc Alguma solução? OBS: Todos os meus drivers estão atualizados Adaptador é um Intelbras Action A1200
  3. da pra ver por ali @Fuzion200 não sou muito experiente com isso, de quais memórias você tá falando? e como vejo? nunca formatei, e sempre atualizo o windows mas eu não sinto meu pc bom desde que comprei ele, há +- 1 anos e 3 meses (obs nunca fiz limpeza nem coloquei a pasta térmica nova, mas desde as primeiras semanas o pc já tinha um desempenho que não me agradava. Semana que vem vou fazer tudo isso, mas quero ter uma noção antes)
  4. sim, sempre mantenho todos os drivers atualizados
  5. Esse é o primeiro pc que eu tenho, e vi muitos vídeos de benchmark, e nesses vídeos as pessoas rodam os jogos no ultra/alto com muita fluidez e acima dos 80 fps Mas desde que chegou eu não sinto essa capacidade do meu pc, mesmo com todos os programas em segundo plano fechados GTA V no alto fica entre 65 e 75 fps, sendo que no vídeo o cara pega muito mais COD warzone nem roda. Enquanto ele roda, roda liso. Mas a cada 15 segundos ele trava, e essa travada pode durar de 10 segundos até o minutos Já pesquisei muito, otimizei o pc o máximo que dava, mas mesmo assim não melhorou Logo vou levar numa loja de informática, pedir pra limpar, trocar a pasta e verificar se tem alguma peça defeituosa ou falsificada (vai saber) Mas enfim, sabem me dizer qual parte do meu pc é a pior, tipo qual é a prioridade em fazer um upgrade?
  6. Eu recentemente troquei o wifi aqui de casa para 5g e comprei um adaptador novo. Pro adaptador funcionar corretamente, ele tem que estar conectado no usb 3.0 do pc Se eu ligar uma extensão de usb nessa entrada 3.0, e ligar o adaptador na outra ponta da extensão, ainda vai funcionar corretamente? OBS: Tenho que fazer isso por que o pc fica atrás de uma mesa, do lado oposto da porta que leva até o roteador, então se eu ligar o adaptador diretamente no pc perco cerca de 20% da internet
  7. Toda vez que ligo o pc, o adaptador da rede vem desligado. Na verdade, ele está ligado, a luz pisca porém no menu de internet não aparece nada e eu preciso reiniciar o pc para que volte a funcionar
  8. https://www.google.com/search?q=mg3001&rlz=1C1GCEA_enBR892BR892&também=isch&sxsrf=ALeKk02vSdHP0wfJgwhmxU3VyAajxzF29A:1599657383257&source=lnms&sa=X&ved=0ahUKEwj6kt2QlNzrAhXWHbkGHaLeAUUQ_AUIDSgD&biw=1920&bih=979&dpr=1#imgrc=P0d_wfFt7XddnM é este aqui como eu posso saber se ele tem esse recurso?
  9. Sim, o chiveiro é eletrico O filtro de linha que eu tenho é o segundo, pois o primeiro chiava todo momento, e é de uma marca boa e não apresenta defeito. Mesmo com ele na tomada, o chiado continua
  10. Notei recentemente que quando o chuveiro está ligado, a parte do pc que liga com o cabo de energia faz um chiado, que passa para o fone de ouvido (eu escuto o chiado como se fosse um som do pc) e também para o microfone, então se eu estiver em chamada, as pessoas escutam o chiado muito alto Esse chiado só vem quando alguém toma banho, e quando desliga o chuveiro, ele some Isso me incomoda bastante, mas não ao ponto de gastar dinheiro pra arrumar, mas meu medo é que isso possa causar danos colaterais e irreversíveis ao pc Eu moro numa casa Fonte FONTE 500W 80PLUS GIGABYTE Se alguém souber dar um diagnóstico, eu agradeço
  11. Obrigado, entendi bem Mas o jogo fica injogavel, com os graficos no ultra ou no low, sabe me dizer se é algum defeito nas peças ou se é o problema do jogo em si?
  12. Meu pc tem uma placa GTX 1660 e um processador I5 9400F, com 8gb de RAM Quando eu jogo Watch dogs 2, independente do grafico, a cpu fica com uso entre 94 a 100% de uso, enquanto a GPU fica entre 70 a 80% Alguém poderia me dizer se isso é considerado gargalo? Se sim, é normal o gargalo com essa placa e cpu? Ou o problema é no jogo, que é mal balanceado?
  13. "Já fiz isso, inverte o lugar da fase pelo neutro. É possível que melhore." o que isso significa? Tudo o que sei sobre tomadas é que elas passam energia
  14. sim, chuveiro eletrico não sei se tem aterramento
  15. FONTE 500W 80PLUS GIGABYTE

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como se tornar um desenvolvedor full-stack

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!