Ir ao conteúdo
  • Cadastre-se

William De Souza Rodrigues Junior

Membros Juniores
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @Paulo2031 estou utilizando ela , tô pensando já que o problema é ter que formatar pois tô vendo um monte gente fez isso no YouTube, estou utilizando windows 10
  2. @Paulo2031 boa noite novamente e eu não aguento mais , o meu estava enable acabei de deixar disable e inicia e lá estava o xeon com 2 núcleos e 2 threds engraçado que se tivessem me vendido falso ou sei la né não aparecia nem os 4 núcleos no gerenciador mas aparece , só que no cpuz tá 2 e no inicializador tá 2 e só tá usando 2
  3. @toni_fatec cara acabei de renicia a BIOS desinstalei o processador tirei a bateria botei o horário dnv iniciei o Pc e lá , estava dnv não reconhecendo os 4 núcleos , já não sei mais o que fazer
  4. @toni_fatec desinstalar os processadores no gerenciador ? E reniciar o Pc ? Desculpa minha lerdeza kkk
  5. @toni_fatec então " desistala " o processador no gerenciador de tarefas e faz o que ?
  6. @Paulo2031 @Paulo2031 boa noite amigo , config da bios depois de tirar a bateria é o que ? Colocar sata 1 hard disk e iniciar ? Ou fazer isso e botar a hora na placa( não sei se ela sai ) e tenq botar certinho , como fazer isso ?
  7. @Paulo2031 xeon 5450 +g41t-m7 ecs tudo normal já instalado pego atualizei a buios tá pegando normalmente e tal só que lá na 1 página igual você comento não tinha reconhecido os 4 núcleos , foi o que houve cmg só reconhece 2 , e eu queria entender o que você quis dizer com desinstalar
  8. @Paulo2031 oi amigo o meu caso aconteceu o mesmo como se disse mais para cima ,não reconheceu mas não entendi muito bem o que você fez para reconhecer os núcleos tem como explicar melhor ?
  9. Eu tinha um Pc montado com um dual core e7500 uma fonte de 550 80plus e uma placa de video: hd6670 Eu comprei um xeon instalei BIOS mod tudo certinho pus ele e ele funcionou só que não havia reconhecido os 4 núcleos , então fui pesquisar na internet e vi um cara dizendo para só usar 1 núcleo na inicialização e dps que reniciasse voltava os 4 , então fui eu tentar só que o Pc não aguentava pois o xeon 5450 com 1 núcleo só não aguento então botei o antigo para ver se tinha algum jeito aí pensei (vou formatar logo) mas eu teimoso botei o xeon dnv e aconteceu que não deu imagem, eu falei tranquilo tá na garantia deve ter queimado, pus o e7500 não deu imagem Eu verifiquei para ver se entortei algum pino mas 85% de certeza que não , e eu apertei um poco dmais o cooler e dps disso nenhum dos 2 está dando vídeo , se alguém souber o que fazer me informa
  10. Bom dia boa tarde boa noite eu venho aqui pedir ajuda tenho a seguinte placa-mãe gt41-m7 da mega liga 775 Comprei um xeon 5450 "já modificado para lga775" Porém achava que minha placa era uma eca Já vi pessoas que possuem a mesma placa-mãe com o mesmo processador , mas não falaram como botaram a BIOS mod Se alguém souber como coloca a BIOS mod nessa placar tiver o link , ou sabe se eu posso usar BIOS de outra fabricante com o mesmo Chipset

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...