Ir ao conteúdo
  • Cadastre-se

JochenO

Membro Pleno
  • Total de itens

    224
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

70

1 Seguidor

Sobre JochenO

  • Data de Nascimento 08/02/2000 (20 anos)

Informações gerais

  • Cidade e Estado
    Criciúma/SC
  • Sexo
    Masculino

Meu PC

  • Processador
    Ryzen 5 1600AF
  • Cooler
    Coolerbox AMD
  • Placa de vídeo
    Gigabyte RX 570 4GB
  • Placa-mãe
    Gigabyte ab350m ds3h v2
  • Memória
    16GB(2x8GB) Asgard 3200MHz
  • SSDs
    Goldenfir 512GB + 720GB
  • Gabinete
    Pichau Komor
  • Fonte
    Corsair CV450W 80 Plus Bronze
  • Extras
    4 Fans
  • Mouse
    Razer Deathadder 2013 4G
  • Teclado
    Motospeed Ck-108
  • Headset
    Havit h2002d
  • Monitor
    Monitor AOC Speed 21,5''
  • Sistema Operacional
    Windows

Meu Notebook

  • Marca
    Sony Vaio
  • Tamanho da tela
    15,5"
  • Processador
    i3-350M
  • Chip gráfico
    Intel HD Graphics
  • Memória
    4GB (2x2GB)
  • SSD
    240GB
  • Sistema Operacional
    Windows 10
  1. @slaashy Faça isso com ele desligado e espere uns 5-10 minutos o alcool isopropilico seca rápido.
  2. @slaashy o meu é um Ck-108 depois de 1 ano aconteceu mesma coisa que você mas na tecla N, resolvi o problema pingando umas gotas de álcool isopropílico e pressionando algumas vezes, nunca mais deu problema novamente, caso persistir ai terá que trocar o swicth ou acionar a garantia.
  3. @Stark19 Teria que ver em qual circuito esse disjuntor faz parte, ou seria 1 disjuntor só para geral? Sobrecarga é uma das causas mais comuns que faz os disjuntores desarmar.
  4. @Jansen18463 Vi um tópico de um cara com mesmo problema que você no mesmo SO, ele resolveu dando um Clear no Cmos e trocando os pentes de posição.
  5. @João Cleber da Silva sim, o soquete é o mesmo, mas é bom dar uma olhada no suporte dos processadores da MOBO.
  6. @Jansen18463 Vá em executar(windows + R) digite "msconfig" em inicialização do sistema vá para opções avançadas e verifica se a caixa de "Memoria máxima" tá habilitada se estiver, desmarque e reinicia o sistema.
  7. @Vítor Slongo Se for um carregador original, não terá grandes problemas, se for um falsificado ai é algo para se preocupar.
  8. @Victor Osorio Teria que testar com um multímetro pra ver se esta chegando a tensão nos leds, ou se não tem nenhum fio rompido, ou nenhum led queimado, normalmente essas fitas leds funcionam em série, então se queima 1 todas as outras desligam.
  9. @lucas35 vou retirar o botão e verificar se o problema persiste, trago os detalhes em breve. Obrigado pela ajuda.
  10. @lucas35 Boa noite, desculpe pela demora em responder, o problema sumiu por um tempo, e as vezes volta do nada, acho que é algum problema na plaquinha onde está o sensor.
  11. Boa tarde, recentemente arrumei uns leds dessa TV que estavam queimados ela voltou a funcionar 100%, mas depois de 1 dia esse ledzinho que pisca ao mandar algum comando do controle, simplesmente fica piscando toda hora e não consigo mais trocar de canal, aumentar volume ou fazer qualquer outra coisa. Nessa foto a TV esta ligada funcionando mas não consigo mexer em nada. Curioso que se eu apertar o botão traseiro pouco antes da tela ligar ele aparece o comando, após isso ele simplesmente ignora qualquer comando seja do controle ou botão traseiro. Modelo da TV: un32f5500ag.
  12. @Lucas Borges Branco é que se deixar normal a placa meio que limita a velocidade da RAM, as minhas quando peguei estavam a 2400MHz depois que ativei XMP na BIOS foram pra frequência de 3200MHz. É bem tranquilo ativar não tem erro só veja um tutorial de como ativar na sua placa se não achar do seu modelo em especifico é só navegar na BIOS para achar algo próximo não é tão complicado coisa de 2 min.
  13. Depende o tipo de jogo, alguns mais leves esse vídeo integrado até consegue levar de boa.
  14. @joeljkjkkj irrelevante. A potencia da fonte leva tranquilo, mas como é uma fonte genérica duvido que entrega isso, tente pegar uma de qualidade de 450W já da conta.
  15. @Lucas Borges Branco Posso estar enganado, mas parece que sua memoria é 2666MHz e está trabalhando em 2400MHz tentou ativar o XMP?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!