Ir ao conteúdo
  • Cadastre-se

Worgenwow

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. hm... talvez eu tenha que enviar pra um tecnico pra ele dar uma olhada, e não nenhum pino do processador quebrou, pelo menos não consegui visualizar nenhum quebrado apenas 1 pouco tortos mas nada que fosse quebrar mas um tecnico já consertou com uma agulha e desentortou eles, o quê permitiu o re-ligamento do computador novamente, que estava sem dar sinal de vida.
  2. Sim não há dúvidas que o problema é no slot, 1 tecnico me confirmou isso, e também eu testei ela de todas as formas possíveis trocando de slot e tal e apenas o slot 1 funciona e o slot 2 não, claro eu não me importaria se eu tivesse 4 slots ou 3 slots mesmo q eu perdesse a oportunidade de usar o dual channel mais o problema é que só tenho apenas 2 slots, e só 1 estar funcionando é muito ruim. adicionado 2 minutos depois todos os componentes estão funcionando perfeitamente, o problema é unicamente com o slot 2, eu não tenho limpa contatos para usar, mas eu posso comprar 1 porém eu queria saber se realmente o problema poderia ser resolvido com alguma coisa que não envolvesse trocar a placa toda ou comprar um modulo de 8gb single channel
  3. Bom galera, estou reescrevendo esse tópico, enfim queria relatar um problema com minha placa-mãe, eu a um tempo fiz uma limpeza em meu computador de mesa, e acabei entortando alguns pinos do meu processador na hora de re-montar todo o computador. Bem o quê gerou disso foi simplesmente o computador não ligou mais, mas esse problema eu já consegui resolver, mas outro problema surgiu desse, um dos slots de memória ram da minha placa-mãe parece ter sido danificado, eu pesquisei na internet sobre maneiras de resolver isso e não encontrei nada que me ajudasse, olhei novamente os pinos do processador para ver se havia algum torto ou algo assim, com uma lupa eu observei durante vários minutos e nada. Dai eu vim até aqui para que vocês me ofereçam soluções para o meu problema, a minha placa-mãe é uma A-320M-K/BR ela é uma placa recente, eu já tentei de tudo para tentar resolver, menos colocar álcool isopropílico, verifiquei se havia pinos tortos, sujeira no slot, sujeira no processador, e nada, pesquisei na internet e pensei que talvez houvesse como consertar ela sem ter que comprar outra, como trocando o slot, mas não sei se isso é viável, ou comprando um adaptador para colocar na placa-mãe e funcionar meu outro pente de memória que é um 8GB ram HyperX Fury, por favor preciso resolver isso o quanto antes.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!