Ir ao conteúdo
  • Cadastre-se

ssdInfernal1tera_m.2

Membros Juniores
  • Total de itens

    1
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @hamud recentemente comprei um pc placa-mãe da gygabyte a320 hs2 e de primeira vez fui ligar mudei chave da fonte de 110 para 220 lembrando "a energia aqui na regiao e 220v." e tentei ligar , o pc nao ligou , fiquei em xoque , voltei pra tensão 110 ,dai me lembrei q podia ser encaixe da do cabo de energia mal conectado conectei de novo e tentei ligar mas esqueci de , nao fico 5 segundos eu tirei na hora vi q tava fazendo ***** , desliguei td , a fonte nao chego a estralar mas eu escutei um leve chiado . 3 tentativa voltei chave pra 220 v , conetei o cabo energia , abri vidro do gabinete e e dei mexida no conector de energia 24 pinos da fonte na placa-mãe e tambem no conector pw s . liguei o botoa powe, pc ligou, normal. dai q ta , o pc agora ta nessa as vezes liga!!! NORMAL, ou so roda coler mas TEM VEZ nao liga/inicia e o que acha q aconteceu , o pc ja veio zoado e eu zuie masis ainda , tem soluççao esse desfexo , o que acha?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!