Jump to content
  • Sign Up

ze2204

Membro Pleno
  • Posts

    27
  • Joined

  • Last visited

  • Feedback

    0%
  1. solução ai que consegui fazer:
  2. solução definitiva que deu trabalho mas consegui
  3. amigo pode me chamar no whatsapp 12 991027569, ou aqui mesmo postar os prints de como sua bios esta configurada por inteiro e tambem mandar um print desse SPD com os slot de ram para eu checar algumas coisas para arrumar o meu kit x79 estou com o mesmo problema
  4. solução q eu achei ai https://www.youtube.com/watch?v=9T2LE-ulmqA
  5. queria saber se uma dessas fontes de 400w vai aguentar a config: https://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=59467&gclid=CjwKCAjwnPOEBhA0EiwA609ReQOEqM31moz3WwpqUI21d7uT3thARUNhBhdnv4mt3YmC-dJdvEF46RoC4twQAvD_BwE ou https://www.kabum.com.br/produto/96696/fonte-aerocool-400w-80-plus-white-kcas?gclid=CjwKCAjwnPOEBhA0EiwA609RealavrQLKdt9xueCcQKCXjTUBOgSAOINmYN7W-Apqo4DMtYGHyQMphoCI4wQAvD_BwE ou https://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=117869&gclid=CjwKCAjwnPOEBhA0EiwA609Recrk47mEgS9sWNbzKJw1f-OsxDfeFqkOpvGfL5cIxpa9lc2wtaU8gxoCKowQAvD_BwE 1x xeon 2640 1x gtx 960 2gb 4x 4gb ram (16gb) 1x hd
  6. olha pode parecer bem bobo mas estava com um computador aqui para arrumar eu testei de tudo na parte não fisica e o que resolveu o problema foi simplesmente "apertar" um pouco a memoria ram na placa-mãe
  7. é sim compatível lembrando que esse ryzen não tem video integrado precisando de uma placa de video para ter video
  8. Cheguei a usar a placa de video alguns dias depois retirei do pc pois não era minha e agora estou com ela novamente e de repente o som das saidas onboard (p2 tanto painel frontal quanto de tras e hdmi) parou de pegar, após atualizar driver, so pega o som da hdmi onboard e o da placa de video. placa-mãe: AMD B450m Gaming gigabyte (gigabyte.com/br/Motherboard/B450M-GAMING-rev-10#kf). Processador: ryzen 5 3400g Placa de video: Rx 580 sapphire nitro Testes realizados: Troca de sistema operacional (linux e windows). Teste de cabos (alternando entre fone e alto-falantes). Atualização de bios para ultima versão. Reinstalação de driver de audio antigo e driver atualizado. Ja ativei de desativei uma opção de driver de audio hd na bios. No windows ja desativei todos os dispositivos de audio no painel de som e ativei um por um e nada, apresenta estar saindo som "dentro", mas não retorna nada aos dispositivos externos Antes ja estava com um problema que só reconhecia os dispositivos de audio se tivesse conectado antes do pc ligar, pois, se fosse conectado um fone enquanto o pc estava em uso o som não saia mas era reconhecido pelo windows.
  9. então amigo ja deixei em Alto-Falantes (Realtek), ja desinstalei o driver do driver booster, ja deixei o windows baixar o driver sozinho e ja usei versão antiga do driver agora irei tentar desativar o pci e da placa-mãe para ver se volta
  10. Cheguei a usar a placa de video alguns dias depois retirei do pc pois não era minha e agora estou com ela novamente e de repente o som das saidas onboard (p2 tanto painel frontal quanto de tras e hdmi) parou de pegar, so pega o som da hdmi da placa de video. placa-mãe: AMD B450m Gaming gigabyte (gigabyte.com/br/Motherboard/B450M-GAMING-rev-10#kf). Processador: ryzen 5 3400g Placa de video: Rx 580 sapphire nitro (som somente sai pelo hdmi dela) Testes realizados: Troca de sistema operacional (linux e windows). Teste de cabos (alternando entre fone e alto-falantes). Atualização de bios para ultima versão. Reinstalação de driver de audio antigo e driver atualizado. Ja ativei de desativei uma opção de driver de audio hd na bios. No windows ja desativei todos os dispositivos de audio no painel de som e ativei um por um e nada, apresenta estar saindo som "dentro", mas não retorna nada aos dispositivos externos Antes ja estava com um problema que só reconhecia os dispositivos de audio se tivesse conectado antes do pc ligar, pois, se fosse conectado um fone enquanto o pc estava em uso o som não saia mas era reconhecido pelo windows.
  11. talvez uma rx 560, sua plataforma é antiga poderia guardar um dinheiro e quando abaixar os preços comprar uma apu caso não tenha dinheiro ai no caso seria uma apu e uma placa-mãe nova... vai de ryzen
  12. você consegue ver pelo gerenciador de dispositivos algum dispositivo relacionado ao audio?
  13. gostaria de saber se essa placa-mãe suporta memoria acima 2933 mhz link da placa: https://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=99761&gclid=Cj0KCQjw-af6BRC5ARIsAALPIlUfMTysqU-UIGNBrBOa5OWbayyu7hDMXdFxBeu5gxjVj2w8PFQRiE8aAh1MEALw_wcB
  14. @Mr. Caio Augusto mas sera que essa a320 não seguraria de boa? pois não vou fazer overclock nem nada

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Create New...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!