Ir ao conteúdo
  • Cadastre-se

Felipe Cirqueira da Costa

Membros Plenos
  • Total de itens

    21
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Tenho uma fonte da Cougar, Modelo VTE 500W, na minha casa teve um surto e a energia caiu e voltou várias vezes e eu estava ultilizando o computador na hora. Na mesma hora não vi algo de anormal, o computador ligou, bipou e eu fui no banheiro, quando voltei, vi que ele não estava dando video, dei reset no pc e percebi que não dava video, demorou dois dias para eu fazer os testes de, processador, memoria, placa de video, placa-mãe e por ultimo testei a fonte, e quando fui medir a tensão do conector de 24 pinos, percebi que a fonte está sem o power good (Fio Cinza). Pensei que fosse apenas nesse pino, mas tambem não manda corrente no fio Roxo, de 3,3V se não me engano. Abri a fonte, porque não tinha mais garantia, tem mais de 2 anos de uso a fonte. Aparentemente, nenhum capacitor estourado e nada "carbonizado". Alguem que entende do assunto, por favor, me de uma mão. Obrigado. adicionado 1 minuto depois Como a Fonte está sem tensão no fio cinza e roxo, provavelmente está sem também nos outros pinos.
  2. Sabe me dizer se tem como consertar a fonte? é uma Cougar VTE 500W, já consertei monitor mas nunca uma fonte.
  3. Opa, tive que sair de casa, desculpe, Faz uma breve limpeza nos cabos SATA, na conexão, e muda o cabo de entrada na placa-mãe, só isso. Se não resolver, veja se tem alguma atualização do windows e tenta usar ela, veja também se não é algum aplicativo que está fazendo o pc demorar para iniciar, se nada disso melhorar, infelizmente é só esperar alguma atualização do windows pra resolver esse bug. Mas se ainda não estiver satisfeito, verifica a tensão da sua fonte, veja se os conectores estão fornecendo as voltagens corretas para os discos rígidos.
  4. Sim, é um problema, um bug de windows, não podemos fazer muita coisa, O meu com HD de 1TB demorava pra sair dessa tela uns 2 minutos e ai sim para a tela de bloqueio.
  5. Na verdade a qualidade dos chips interfere muito, um Chip samsung é superior a um chip basico de uma marca qualquer. Mas isso, se deve mais no conceito de overclock, se no caso você não é um intusiasta, vai nela mesmo, se tem bastante comentario positivo, belezura.
  6. Esse pode ser um problema relacionado ao Windows, ultimamente o windows 10 está bem apresentando problemas, e essa lentidão normalmente é normal, você pode dar uma limpada nos conectores SATA do seu computador, no caso, tenho 2 Pcs, os dois com o mesmo windows, um tem um SSD de 120GB e demora, fiz uma limpeza nas entradas SATA e resolveu, tente mudar o cabo de lugar na placa-mãe, agora no meu PC com um HD de 1TB foi só mudar o conector SATA de local. Creio que é um problema ou um BUG relacionado as Entradas SATA e não a sujeira, mas tente os dois e sobre isso, não fique preocupado, provavelmente irão lançar uma versão do windows sem esse bug futuramente se não resolver.
  7. o i5, 7400 é legal, acho que aguenta empurrar, a fonte 600w é de marca confiável? Se sim, acho que vale a pena comprar. E sobre a 2060, recomendo a 2060 Super, 2GB de VRAM vão fazer diferença. Lembrando a você, quem dá FPS é o processador, e quem lida com graficos é a placa de video, então, em um CSGO da vida, quem vai jogar o FPS nas alturas vai ser seu processador. Você vai se deparar com 70% de uso do processador e 10% da placa de video. Mas num GTA 5, quem vai lidar com os graficos pesados é sua placa de video. vai ser tipo, 50% do processador e 90% da placa de video.
  8. Um roteador da TP-Link aguenta o tranco, veja se nas especificações se ele consegue rotear seus 100 Mega. e Tambem, nenhum roteador de custo básico chega muito longe, então recomendo você ultilizar um cabo para jogar e não via wifi, se não terá um ping alto, queda de internet e etc. A marca TP-Link é uma boa, procure pelo menos um roteador com 3 entradas para cabos ou mais, com 2 ou mais antenas.
  9. Exato, veja se seu processador consegue levantar FPS, não faz sentido colocar uma placa dessas com um i3, por exemplo.
  10. Sim, porém está bem caro o hardware ultimamente, se eu fosse você esperava para comprar. essa placa subiu 1000 reais só por causa da pandemia.
  11. Sim, minha fonte está sim com defeito, o power good não manda tensão para a placa-mãe. Obrigado.
  12. voce pode me mandar 0.5k ;-;. mas falando sério. i7 8700 ou ryzen 7 3700. 16GB RAM DDR4. placa-mãe de um chipset bom, compativel e que aguente os processadores. RTX 2060 SUPER Fonte de 600 ou 700W. (Corsair, Gamemax, PCyes, Termaltake, Cougar, KCAS).
  13. Boa noite, o problema pode ser ou na placa de video ou na entrada pCI ex. tenta testar a placa em outro pc. mas também creio que o seu pc sem placa de video é melhor do que com.
  14. Hoje dia 27, liguei meu pc e ultilizei ele normalmente, então na parte da tarde ouve uma queda de energia muito rapida e quando voltou o pc não dava video. Testei a placa de vídeo, testei outra entrada, coloquei outro processador, testei o processador dela em outro pc, aparentemente normal, dando video e apresentando frequencia normal. Testei memória, slots e nada. Creio que é a placa-mãe, alguem sabe se posso fazer algo? JÁ FIZ VÁRIOS TESTES, TANTO COM MONITOR, PLACA DE VIDEO, PROCESSADOR, MEMÓRIA RAM, CABOS E SIM!!!!!!!! LIMPEI O PC COM ALCOOL ISOPROPILICO.
  15. Creio que você está com o problema de super aquecimento no seu processador, troque a pasta térmica, veja se o cooler do seu processador está funcionando normalmente, se necessario troque-o

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!