Ir ao conteúdo
  • Cadastre-se

Jovem Soltie

Membro Pleno
  • Total de itens

    170
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

64

2 Seguidores

Informações gerais

  • Cidade e Estado
    São Paulo
  • Sexo
    Masculino

Meu PC

  • Processador
    Ryzen 5 3600
  • Cooler
    Cooler Box
  • Placa de vídeo
    GTX 1070 8gb
  • Placa-mãe
    B450 Aorus M
  • Memória
    16gb 3200mhz
  • HDs
    2 teras
  • Gabinete
    Redragon Wheel Jack
  • Fonte
    Corsair VS550
  • Mouse
    Glorious Model O-
  • Teclado
    Hyperx Alloy Fps Pro
  • Headset
    Hyperx Cloud 2
  • Monitor
    AOC 144hz
  • Sistema Operacional
    ReviOs 1709
  1. Bem, eu tenho uma memoria G.Skill TridenTz 3200 mhz CL16 e estava testando ela no Memory Latency Checker e atualmente pego 86NS com o valor em Stock (apenas XMP ativado em 3200mhz), queria algumas opiniões sobre abaixar os valores de 16 18 18 38 para 15 17 17 36 e se é um valor ate que "safe" para um overclock.
  2. O problema e no OSD do monitor, ja testei em 2 windows e da a mesma coisa.
  3. Bem, como dito, eu possuo um AOC G2460PF 144hz, um modelo antigo da marca mas que ainda me agrada, eu queria saber o porque o Image Setup nao funciona, pois quando eu tento ir para a aba ele simplesmente pula para a proxima, ja tentei colocar outras configuracoes no meu monitor (off, gamer 2, gamer 1 etc) e todas nao liberam esta funcao, se alguem souber o porque e como fazer para desbloquear eu agradeco.
  4. @other2w Enrgaçado que o MOD de GTA abre, mas o GTA não....
  5. @other2w Verifiquei, reinstalei o Rockstar Social Club, o Rockstar Launcher, Formatei o pc 2 vezes, ate fui verificar se a PCIe tava ligada na GPU.
  6. Bem, eu comprei uma 1070 de 8GB e tava querendo testar em algum jogo com grafico bom, pra ver o limite total da placa, formatei o PC, baixei o GTA e quando fui abrir.... ERRO! até ai tudo bem, pode ser algum serviço que eu desabilitei no ServiWin ou algo relacionado, formatei o pc de novo e... vocês ja sabem, eu utilizei 2 drivers diferentes nós 2 testes, e nada mudou, mesmo erro .
  7. @Caio Ferreira Obrigado, irei tentar, qualquer coisa aviso aqui
  8. @Caio Ferreira Exatamente, mas queria saber como fazer isso pois não entendo quase nada sobre, na placa-mãe tem so uma opção para XMP e uma outra coisa embaixo chamada: Levels, quando abre a Levels vai de 1 a 6 se não me engano, eu deveria ter mais de uma opção dentro do XMP?
  9. Bom dia gente, eu comprei faz mais ou menos 1 a 2 meses meu computador novo, o negocio é realmente muito bom, mas minha memoria ram é de 3200mhz, fui na Bios da placa-mãe e habilitei os 3200mhz no XMP, massss queria saber se tem como pegar ate 3600mhz, abaixo as informações: placa-mãe: B450 Aorus M Memoria: TridentZ 2x8 3200Mhz CPU: Ryzen 5 3600 Stock Fonte: VS550W Corsair
  10. Bom dia gente, eu não sei exatamente como começar o topico, mas estou tendo um problema não sei exatamente onde, se é no headset ou na placa de audio da placa-mãe, eu estou querendo ativar a opção de bass boost no meu fone mas eu realmente não consigo, ja tentei varios tutoriais na internet mas normalmente nenhum funciona, ja disseram p eu atualizar os driver's e etc, mas nada, irei deixar uma print mostrando onde quero colocar a opção Meu Fone: HyperX Cloud 2 Minha placa-mãe: B450 Aorus M
  11. Bom dia galera, recentemente troquei meu computador e nunca tinha percebido problemas relacionados a isso na minha tela, as minhas novas configs são: Ryzen 5 3600 GTX 1050 2GB Memoria Ram 2x8 3200mhz B450 Aorus M Monitor eu não sei se é muito importante, mas é um AOC 144HZ As minhas duvidas são: 1. Isto é causado pelo PC ou pelo Monitor? 2. Tem como resolver isso sem trocar peças do pc? 3. Isso pode ser relacionado a alguma incompatibilidade das peças? É Apenas isso, eu não jogo muito apenas programo e assisto seriés, mas eu sinto as vezes um risco que divide a te
  12. Verifique se o seu hd esta conectado direito no seu computador, se não tiver hd e estiver utilizando um pendrive ligue o pendrive em uma porta USB e clique em alguma tecla!
  13. @Felipe Eduardo R. Mesquita 6 Dias mas começa a conta so depois que a mercadoria entra na transportadora mas no momento ja li as politicas e ja estou ciente da demora da empresa, obrigado a todos.
  14. Bom dia gente, fiz uma compra na terabyte sexta feira e paguei o boleto no mesmo dia, apos ver que ontem o site ja estava constando como AGUARDANDO COLETA as 16 e 30 da tarde eu pensei comigo mesmo "FICA TRANQUILO QUE A TRANSPORTADORA JA VAI COLETAR E MANDAR PRA FILIAL DE SP", mas não ate agora as 15 e 25 do outro dia os status continuam os mesmo, pensei em falar com o chat online mas irei esperar mais algumas horas ainda para isso, se alguem ja tiver feito alguma compra na terabyte utilizando a TNT como transportadora e passou pelo mesmo me fale por favor.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!