Ir ao conteúdo
  • Cadastre-se

vap25

Membro Pleno
  • Total de itens

    240
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

54

Sobre vap25

  • Data de Nascimento 25/04/2001 (19 anos)

Informações gerais

  • Cidade e Estado
    São Paulo/SP
  • Sexo
    Masculino

Meu PC

  • Processador
    Intel e2140 1.6GHz 1MB (Intel e8500 3.16ghz chegando do aliexpress)
  • Cooler
    Coolerbox 80mm Fortrek CLR102
  • Placa de vídeo
    Intel® 82945G Express Chipset Family 400mhz
  • Placa-mãe
    MSI MS-7267 VER 4.5 945GCM5 V2.0
  • Memória
    2x2GB = 4GB DDR2 667MHz (MoBo capa pra 3,1GB)
  • SSDs
    Lexar NS100 128GB
  • Gabinete
    Wall PC de madeira 35x55cm
  • Fonte
    Jitek 250W
  • Extras
    PC simples (Mobo,SSD e fonte) para internet e pen drives.
  • Mouse
    Multilaser
  • Teclado
    C3TECH
  • Caixas de som
    Exbom
  • Monitor
    Samsung 21,5"
  • Sistema Operacional
    Windows 10 Pro
  • Browser
    Firefox sempre!!

Meu Smartphone

  • Marca e modelo
    Moto G6

Meu Console

  • Modelo
    Xbox one FAT 500GB
  1. @Gabriel Torres Já limpei cookies e dados do site (uso o Firefox). Arquivos temporários especificamente não sei como. E outro sintoma que esqueci de mencionar é que as vezes quando clico em mencionar, a tela sobe ao topo sozinha.
  2. @Gabriel Torres Fiz isso e continuo tendo o problema. E da conexão é improvável, pois ela é 60/30mb e o PC reconhece tudo. A máquina já é uma porcaria velha (15 anos).
  3. @Math.Pi Sério? Realmente sei que o melhor a se fazer é baixar todos nos sites oficiais de frabricante, porém sempre usei estes programas e nunca tive erro.
  4. Boa noite, uso o CDH há meses e sempre enfrentei essa dificuldade de quando eu abro um tópico, seja meu ou de outrem, e vou comentar algo, tenho de esperar uns 3 minutos após a página carregar, para que aquela caixa de edição de texto se abra, seja eu clicando nela, em mencionar alguém, responder o tópico ou de qualquer forma que venha a comentar algo nos tópicos. Gostaria de saber se vocês também enfrentam este inconvêniente e se for um problema do site (apesar do meu hardware ser bem fraco) que seja consetado. Grato.
  5. @AlefSilva96 Não existe drivers especificos para o SO, os drivers são próprios dos componentes da mobo e periféricos conectados ao seu PC. O que pode acontecer como você sugeriu no começo é o Win10 já ter alguns instalados automaticamente enquanto você instala ele (o win10) e ele reconhece as peças. Mas esses programas sempre acham sim os que você precisa sem erro.
  6. Olha, nãe me lembro de ter notado diferença quando instalei os drivers no meu PC com Win10... Porém recomendo baixar o Iobit driver booster e o driver hub, são programas que analisam todo seu PC e baixam todos drivers apropriados para seus componentes. Pesquisa o nome deles no Google e baixa nos sites oficiais as ultimas versões. Passa primeiro o driver hub que é menos completo, e depois o booster, este já tem um banco de dados com mais drivers disponiveis. Creio que seja o ideal instalar todos os drivers.
  7. @dgsoul KKKKKKKKK Tenho uma placa dessa (sim, em 2020, ela foi comprada há uns 15 anos)... Tentei o mesmo com um E8500 de 27 pilas do Aliexpress e deu exatamente no mesmo 1.59 (reconhecida pelo SETUP da BIOS, pois o PC nem ligou com a fonte lixo kkk)... Porém com o e2140 que veio nela funcionou até a 1.8ghz com overclock. Mas a minha fonte também é lixo (apesar de aguentar todos os 15 anos é chinesa 250w). Enfim, a placa é uma tralha (e a fonte também), ainda mais nos dias de hoje, recomendo usar só quem realmente não tem condições de comprar melhor e que já tenha há tempos. Vale a
  8. @Juliozoa É o mesmo socket, então provavelmente sim. Verifique na internet se a placa ou o CPU tem video onboard, se não vai precisar de uma GPU dedicada. E não é recomendado atualizar a bios da placa se não tiver problema, mas eu gosto de deixar tudo no PC sempre atualizado, é uma opção sua.
  9. @Felipefpds @Felipefpds PC não suportou! Isso é uma tralha que eu tô tentando ressuscitar...kkkk
  10. @GabrielLV Vish, agora já era porque meu pc tava com a fonte do pc do meu pai pra conseguir rodar esse cpu, não vai ser viavel... vou investir agora na próxima plataforma, uma atual... poderia tentar no do meu pai, mas ele disse q não quer mais esse cpu, pois da muita dor de cabeça... Mas tendo a oportunidade vou tentar isso. @Mr. Caio Augusto
  11. Bom dia, eu gostaria de saber se alguém conhece um bendito programa que consiga gravar video do PC e audio do microfone para eu fazer tutoriais para o Youtube no meu PC fraco com CPU de clock 1.6 com FPS razoável... Tentei usar o Webinaria, porém além de ser ótimo e funcionar no meu PC bem, o FPS é limitado a 15 e o video fica muito ruim de se assistir, no soquinho, além de o aúdio do microfone ficar muito baixo. Então preciso de um que não tenha esses problemas. Grato a quem tiver essa luz!!
  12. @Mr. Caio Augusto No meu caso, quando eu desligo, puxo da tomada... Então creio que deve limpar completamente a RAM.
  13. @Mr. Caio Augusto Não me lembro, mas creio que sim.
  14. Boa noite, recentemente adquiri um CPU intel e8500 para a minha placa msi 7267 (LGA775), porém ao trocar o processador, no gerenciador de tarefas e nas informações sobre o sistema, o Windows continuou reconhecendo o e2140 que havia antes no PC, apenas o Everest e o setup da BIOS reconheceram o e8500, o mesmo aconteceu quando coloquei esse CPU no pc do meu pai. O que fazer para o PC reconhecer e usar completamente o CPU novo? Reinstalar o Windows? ps. Uso o windows 10 pro 64.
  15. @João Vitor Gois de Oliveir Qual é a versão da sua? E marca?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!