Ir ao conteúdo
  • Cadastre-se

Luis Fernando Bastos Estrazulas

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. É bem isso mesmo, estou vendo um video no youtube ou mesmo um filme que baixei e de repente o som some por uns poucos segundos e depois retorna... tipo uma falha ou uma engasgada! A placa-mãe é uma ASUS Rog Strix B350 F Gaming... uso fones de ouvido mas se ligar os alto-falantes acontece o mesmo problema... será que falta algum driver? o fone é USB e os alto falantes são P2... O que pode ser?
  2. Oi meu nome é Luis Fernando, a configuração do meu PC é: placa-mãe ASUS Rog Strix b350 F Gaming Processador Ryzen 5 1400 Memória Ram 4 pentes de 4gb da Crucial Placa de vídeo Asus Expedition 1060 6gb SSD Crucial de 240gb e Kingston de 240gb HDs de 2tb, 1tb e 500gb Drive de Blu-Ray Fonte EVGA 650 Monitor Philips 28 polegadas 4K (SSD m.2 XPG 3500 de leitura com RGB) ? Gabinete Deep Cool Kendoman Eu instalei o SSD XPG 512gb e por coincidência ou não o ssd Kingston e o Drive de Blu-Ray não aparecem mais na bios, nem no windows, esses dois hardwares estão conectados nas duas portas sata que ficam separada das outras quatro... fiquei horas tentando resolver mas não deu... então fiz a clonagem do ssd Crucial (C para o m.2, está tudo funcionando menos o ssd Kingstone o drive de Blu-Ray. A instalação do m.2 pode, de alma forma, ter provocado esse problema? Ou é outra coisa...? O ssd e o drive funcionam, quando conectados em uma das outras 4 portas sata, os outros HDs e o ssd Crucial param de funcionar nessas duas portas sata... não acredito que seja defeito nas portas da placa-mãe, pois minutos antes de instalar o m.2 XPG, estava tudo funcionando normalmente. Essa minha placa-mãe é compativel com esse ssd m.2 NVMe ? pergunto pois se não for, ele só vai funcionar a 500 de leitura! Me responderam em outro forum que ( Quando conecta um dispositivo M.2 modo sata, as portas sata 5/6 são "utilizadas") mas para o XPG se tornar o disco C, eu desabilitei, na bios, as portas sata então o sistema entrou pelo m.2 XPG... quando abilitei as satas de nov,o o ssd Crucial tinha outra letra... isso significa que ele não é sata? e a placa aceita ele? Agradeço se alguém puder me ajudar... Luis Fernando Bastos Estrazulas

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

ebook grátis "Aprenda a ler resistores e capacitores", de Gabriel Torres

GRÁTIS! BAIXE AGORA MESMO!