×
Ir ao conteúdo
  • Cadastre-se

Marcelo Augusto ZCK

Membro Júnior
  • Posts

    5
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. olá, quando estou no PC mexendo normal vendo acessando youtube, jogando, do nada tela fica toda branca(ou com uma cor predominante), as vezes é assim que liga, na tela de login do win. PC congela, não consigo dar nenhum comando, assim pra voltar funcionar, tenho que reiniciar meu PC pelo botão do gabinete, o que pode ser? Esse problema diminuiu quando limpei a placa-mãe toda, só tirando a poeira mesmo, não troquei a pasta porque era recém colocada. Porém 4 dias depois voltou com a tela branca. alguém pode me dar um norte?
  2. Estou com um erro no meu computador. Estava mexendo nele, e do nada ele ficou com uma tela toda branca, não responde nenhum comando no teclado, simplesmente ficou branco. Liguei e desliguei o monitor pelo botão e pela tomana e apareceu a marca dele e logo em seguida essa tela branca(isso logo após de ter dado essa tela). Depois reiniciei o pc pelo botão e voltou ao normal, uns 5min depois deu a mesma coisa. tem horas que muda a cor, a toda azul claro, verde mais escuro, marrom e cinza. Apenas ontem ele ficou o dia todo sem dar esse problema, podem de falar o que acham que é? Já troquei os cabos de energia e vga do monitor
  3. Estou com um erro no meu computador. Estava mexendo nele, e do nada ele ficou com uma tela toda branca, não responde nenhum comando no teclado, simplesmente ficou branco. Liguei e desliguei o monitor pelo botão e pela tomana e apareceu a marca dele e logo em seguida essa tela branca(isso logo após de ter dado essa tela). Depois reiniciei o pc pelo botão e voltou ao normal, uns 5min depois deu a mesma coisa. tem horas que muda a cor, a toda azul claro, verde mais escuro, marrom e cinza. Apenas ontem ele ficou o dia todo sem dar esse problema, podem de falar o que acham que é?
  4. Olá, vim pedir ajuda com o meu PC, do nada meu PC parou de dá vídeo. No dia que aconteceu isso eu estava jogando umas partidas e logo em seguida, desliguei o meu PC, 4 horas depois fui ligar de volta e ele simplesmente não deu vídeo. O cooler da placa de vídeo roda normal. O PC liga onboard e consigo mexer tranquilo mesmo com a placa de vídeo conectada na placa-mãe. Fiz vários teste com o meu PC, limpei os conectores da placa de vídeo e da memoria com uma borracha, tentei ligar com outro cabo, liguei a placa de vídeo em um outro PC e não deu vídeo também. Creio que o problema não seja na bios, pois antes tava tudo funcionando e do nada parou de funcionar. O PC fica ligado pois consigo trocar as cores do teclado e mouse. Config: Intel Core i5 3330S Gigabyte H61M-S1 Hyperx 8gb GTX 1050Ti 4gb HDD 1tb Fonte 460w

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.