Ir ao conteúdo
  • Cadastre-se

adrianosouza91

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. @Simuroc também acredito que seja a placa-mãe, pois ela estava funcionando normalmente e de repete não ligava mais, agora ela só está ligando em pinos diferente do que estava o botão power e esse problema da placa de vídeo veio algumas semanas depois disso. Obrigado
  2. Vou começar do começo. Estava eu usando meu pc normalmente, quando do nada ele para de dar vídeo, eu achei estranho e reinicie e ele voltou ao normal, algumas horas depois aconteceu a mesma coisa, e eu novamente reinicie, só que ai não queria dar mais vídeo, fui e abrir o pc desconectei tudo, passei borracha nos contatos da placa de vídeo, memoria, passei um pincel no pc para tirar a poeira, e nada de dar vídeo, então resolvi remover a placa de vídeo e só assim o pc deu vídeo novamente na onboard, usei o pc desse jeito mesmo e fui dormir, no outro dia fui testar a placa de vídeo e ela voltou a funcionar, só que depois de algumas horas aconteceu a mesma coisa, outra coisa que notei foi as ventoinhas: quando a placa está dando o defeito elas ficam muito aleatória elas ficam alterando a velocidade ou simplesmente param de girar como se estive sem energia, enfim, agora quando eu ligo o pc com placa de vídeo, pode acontecer 3 coisas, 1 - o pc ligar normalmente, só que depois de algumas hora para de dar vídeo e acontece o problema das ventoinhas. 2: o pc liga sem dar vídeo, as ventoinhas da placa de vídeo gira porém em questão de alguns segundos elas param, e também raramente pode girar novamente e ficar aleatórias. 3: o pc liga sem dar vídeo, e as ventoinhas nem giram. já tentei: limpeza básica com pincel e borracha, resetei a bios, ligar o pc só com o básico sem hd, teclado, mouse etc, já abrir a fonte, placa de vídeo pra ver se tinha algum defeito visual, mas visualmente eu não vi nada queimado, capacitor estufado, nada. G4560 - Uso desde 2017 Fonte EVGA 400w - desde 2017 GTX 1050 2GB zotac mini - desde 2017 Asus B150M-C/BR - uso a 1 ano, porém era usada, a minha tinha dado defeito e eu precisava urgente de uma placa-mãe não pretendo levar meu pc para uma assistência, pretendo montar um pc novo aos poucos, mas pra isso tenho que saber onde está o defeito, vou até comprar um multímetro se necessário apesar de não saber nada, minha unica solução no momento é usar a onboard ou quando a placa resolve funcionar, não tenho outro pc ou peças para fazer os testes e só sei o básico, enfim, se alguém que entenda do assunto ou já passou por algo parecido que possa me ajudar a descobrir onde está esse maldito defeito ficaria agradecido.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

javaweb-popup.jpg

CURSO ONLINE DE PROGRAMAÇÃO
FULL STACK

Entre para o mercado que paga mais de R$ 12.000 por mês e não tem crise!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!