Ir ao conteúdo
  • Cadastre-se

Roberto Santos_XD

Membro Júnior
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. @Reginaldo Ap. Zanusso Sim, mesmo assim não deu certo adicionado 1 minuto depois @ACCEPT Já limpei e troquei a pasta térmica, não funcionou adicionado 8 minutos depois @bngomes Pra falar a verdade o técnico ficou mais de uma semana tentando formatar mesmo eu dizendo que não dava, e depois ele trocou hd memória e fonte não deu certo também, ai ele abriu a cpu é viu o cooler rodando é parando é disse que o problema era placa que no caso é uma: lenovo cih61m v1.0 com i3 de segunda geração
  2. Estou com um PC que ele estava parado por um bom tempo, resolvi ligar ele, e funcionou de boa só que, quando é pra dar boot na tela Windows ele reinicia, o cooler para de rodar e o PC reinicia sozinho sempre fica nessa de reiniciar, ele só consegue iniciar em modo de segurança (SOMENTE), fora isso nada, já testei hd memória e não deu certo, e se tentar formatar ele reinicia na tela de carregamento, levei pra um técnico ele disse que era placa, mas achei o diagnóstico dele errado, e é isso se alguém poder me ajudar ficarei muito agradecido

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!