Ir ao conteúdo
  • Cadastre-se

mribeirof

Membro Júnior
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. @WOZ Dods Opa , bacana! farei essa alternativa! obrigado!!!
  2. Pessoal, boa tarde recentemente mudei e instalei a NET de 120MB aqui em casa . Instalaram o roteador Dual Band e configuramos as duas bandas.. na sala onde esta o aparelho, show de bola.. a rede 5G no celular chega a 120 fácil... no computador no 2G chega a 70... problema é que quando vou para os quartos a velocidade cai demais.. chega a 10 na rede 2G.. segundo o tecnico da NET esse problema é normal, porque tem as paredes, tem espelho etc... ele sugeriu eu pedir para a net instalar uma extensao da rede, onde eles viriam puxar um cabo do roteador para os quartos e ai
  3. Pessoal, tenho um IPHONE6 com um chip CLARO... recentemente mudei de apartamento e acabei instalando a NET com Roteador DUAL (2,4G e 5G)... então em alguns pontos da casa meu celular pega a rede 2 em outros o 5.... desde que instalamos, meu celular comecou a do nada acusar SIM INVALIDO , nao reconhecendo o CHIP... desligo e ligo o aparelho e ele volta a funcionar normalmente, mas depois de um tempo, SIM INVALIDO.. mas notei que apenas quando estou com o WIFI Ativado... se deixo o wifi desativado isto nao ocorre.. entao entendo que o problema ai é alguma coisa com a rede wifi da net.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes