Ir ao conteúdo
  • Cadastre-se

Yamoshin

Membros Juniores
  • Total de itens

    8
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Então isso era so um bug do driver da amd, obrigado pela ajuda
  2. Não sei mudar o "video decode" mas ta ai a print adicionado 16 minutos depois
  3. Não ligue seu pc de jeito algum, compre uma pasta térmica, pois a pasta de dente e condutora de energia pode causar ate um curto
  4. A pior coisa possivel q você fez foi colocar pasta de dente no processador, tente comprar uma pasta termina em sites de informatica https://www.kabum.com.br/produto/95786/pasta-termica-pcyes-ocx-by-gelid-1g-ocx01gld?gclid=Cj0KCQiAnL7yBRD3ARIsAJp_oLaKcezSjhF6AbdItJaI6ylb66MrZp7jRENJPp-WfScdM55-zspBl4YaAlPREALw_wcB
  5. Depende do quanto você quer gastar. Além disso seria um desperdício de dinheiro não rodar 2K em uma maquina dessa
  6. Bom dia, minha placa de video(rx 580 4gb saphire nitro+) esta apresentando o problema, o radeon relive esta mostrando que do nada a placa fica com o uso elevado sendo que eu não estou com nenhum jogo aberto e o gerenciador de tarefas mostra que a placa esta usando apenas 1% a 3%

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!