Ir ao conteúdo
  • Cadastre-se

Night Side

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Muito obrigado pela resposta, iria fazer um vídeo e este site iria ser citado, mas o problema foi resolvido! adicionado 5 minutos depois Bem gente, creio q talvez o problema foi de configuração aqui do Windows. Vi nuns tópicos por ai (acho q no fórum do Adrenaline) para usar o famoso TCP Optimizer, setei a opção Connection Speed para 100+Mbps, marquei abaixo a opção Optiomal e depois reiniciei como me mandou. Fui testar os downloads e agora funciona como antes. Muito obrigado pela colaboração!
  2. Olá mano, beleza, então, o único teste de velocidade q realmente mostra a velocidade real é este site https://fast.com/pt/ O resto (speedtest, minha conexão, velocidade ideal, brasil banda larga) mostra ou 70 megas, ou 90 megas de internet. Antes disso, todos mostraram os 120 q tinha. Valeu mano, esqueci de mencionar isto, estou também pensando em postar em outros fóruns para ver o que posso legalmente fazer! Farei na madruga um vídeo sobre isso, mostrando os testes e as velocidades de download.
  3. Olá a todos, meu problema é o seguinte. Sou assinante da empresa Claro/Net, cujo serviço que me prestam é de internet de 120 megas de download e 10 megas de upload via cabo, pago mensalmente R$114,99. O modem é da marca Humax, possui Wi-fi também, no qual apenas dois celulares usufruem deste serviço (somente dentro de casa, fora de casa, nada). Já a três meses, notei que minha velocidade da internet sofre um corte quando o download não está em ip nacional. Exemplo, no site do Linux Mint, seu eu baixar a distribuição (ISO) em server brasileiro, baixo na velocidade de 15 megas por segundo, mas se for outro server de outro país qualquer, no máximo, 3 megas por segundo. Já testei com outros servers tentando baixar Debian, Manjaro, Arch Linux, e o resultado sempre é o mesmo, sendo que a três meses atrás, nada disso ocorria. Já entrei em contato com a Claro/Net e eles informam que meu sinal está ok. Sinto que estou sendo lesado e preciso de opiniões de como interceder contra isto! Uso Windows 10 x64 Pro 1909.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!