Ir ao conteúdo
  • Cadastre-se

Guilherme_Neves

Membro Pleno
  • Total de itens

    25
  • Cadastrado em

  • Última visita

  • Qualificações

    0%
  1. @Gustavo.LogginNão é velocidade, é internet caindo mesmo no computador Resposta de 192.168.0.1: bytes=32 tempo=3ms TTL=64 Resposta de 192.168.0.1: bytes=32 tempo=2ms TTL=64 Resposta de 192.168.0.1: bytes=32 tempo=2ms TTL=64 Resposta de 192.168.0.1: bytes=32 tempo=2ms TTL=64 Esgotado o tempo limite do pedido. Esgotado o tempo limite do pedido. Esgotado o tempo limite do pedido. Esgotado o tempo limite do pedido. O esgotado tempo limite foi após abertura dos sites em questão
  2. @vinichaves94 Só consegui terminar de passar os programas que você falou hoje e, infelizmente, segue a mesma coisa. Sobre o provedor, realmente não resolveu nada
  3. @vinichaves94 Beleza, amigo, daqui pra amanhã eu te falo como tá. Entrei em contato com o provedor pra ver se me auxiliam em algo, de repente é alguma coisa por lá
  4. @vinichaves94 nem uso antivírus, desativei o firewall pra testar. E o problema é so no computador mesmo, em outros dispositivos eu acesso normalmente
  5. Já tem alguns dias que to com um problema: Eu abro determinados sites (adidas, extra e casas bahia foram os que constatei até agora) e a eu simplesmente perco a conexão no PC, a internet simplesmente cai e o ícone do wi-fi fica como se eu tivesse conexão, mas continua tudo funcionando normalmente nos outros dispositivos que tenho conectados Antes eu estava usada um adaptador wireless da tp-link, tava dando o problema, coloquei um usb e o problema persiste. As vezes, por algum motivo, consigo acessar normalmente e logo em seguida volta o problema. Já mexi no DNS, fiz aqueles comandos
  6. Pelo jeito sim, ontem joguei Forza Horizon 4 o dia todo, foi o dia em que mais joguei recentemente, e nada de travamentos
  7. Em jogos muito pesados a placa de vídeo chega a 80 °, mas no lol nem chega perto disso, nem usando o navegador adicionado 24 minutos depois Windows 10
  8. Bom dia pessoal, seguinte, meu Pc está travando no LoL de maneira aleatória. As vezes abro o launcher, trava, mas geralmente trava dentro da partida. Só que essas travas travam o Pc todo, sendo necessário reiniciar e se eu ligar o afterburner pra monitorar enquanto tô na partida, trava também. Além disso, ontem eu saí um pouco e deixei o computador ligado, aí o vídeo desligou, e ele tava aberto no Microsoft Edge, quando eu mexi o mouse e o vídeo ligou, tava travando todo também, aí eu fechei o Edge e ele voltou ao normal, só que eu tinha jogado LoL antes e tinha travado, só que eu não reinicie
  9. Bom dia, cara. Então, eu tenho um Ryzen 5 3500 e uma 1660 super, tava com baixo uso no Far Cry 5, ficando abaixo dos 50 fps frequentemente. Só que eu tinha 8 GB de RAM e minha memória na BIOS tava em 2666 mHz, sendo que ela é 3000. Aí eu comprei mais um pente de memória e mudei na BIOS para 3000 mhz e agora tá fluindo perfeitamente
  10. Galera, o meu ta com muito sttutering mesmo com 16 gb (o segundo pente de chegou hoje)
  11. Salve, pessoal. Sou muito grato pela ajuda que me deram aqui e pelo tempo que gastaram na tentativa de solucionar o meu problema. Tomando como exemplo o Far Cry 5, finalmente a placa passou a ter seu uso correto, batendo constantemente os 99% de uso; isso aconteceu depois que coloquei mais 8 gb de Ram, ficando em dual channel.
  12. Infelizmente, não resolveu, mas obrigado. Vou esperar o monitor chegar pra ver se muda algo e comprei um outro pente de memória
  13. Obrigado pelas dicas amigo, testar outra mobo tá difícil, mas eu achei que seria suficiente a que tenho, e olhando os números de uma foto aí do HWMonitor, não parece estar aquecendo tanto. Já o plano de energia Ryzen, meu Pc não mostra ele, como eu faço pra ativar ?
  14. @gutopereira testei ainda não, só no final de semana, já que ele usa o Pc na semana. Qualquer novidade atualizo aqui, vai que resolvo e ainda ajudo alguém com meu problema
  15. Pessoal, tô de volta, enquanto o monitor não chega, sigo sem meios de mudar alguma coisa, provável que comprarei um pente de memória, mas até isso acontecer e esse lente chegar vai levar um tempo. Então, testando mais uma vez, descarto a hipótese de ser gargalo de cpu, já que o fps caiu pra até 39 e ela nem estava em 100%. Pode ser só um problema no jogo, vou reinstalar. Pode ser HD ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Os Mitos do Dinheiro

APENAS R$ 9,90!

CLIQUE AQUI E COMPRE AGORA MESMO!