Ir ao conteúdo
  • Cadastre-se

Gabriell65778

Membros Juniores
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    N/D
  1. Irei editar o texto acima deixarei lá, OBRIGADO PELA atenção
  2. Olá boa tarde Alguém pode ajuda! parece brincadeira mais estou com um problema no meu PC que só posso usar ele ou de manhã ou de noite nunca de dia, não sei explica o que tá acontecendo tipo uso ele durante o dia ele desliga! tem vez que ele abre um monte de pasta sozim aí desliga e tem vez que ele só desliga mesmo não sei o porquê pasta termica no processador tá boa o cooler é um dx9100d o processador é um quad core que q8400 o cooler da conta placa de video é uma radeon 5450 ela fica em 44° e uma temperatura boa, e o processador em 41°, essas medições são de 13:00 pra baixo, no caso de 13:00 pra cedo, alguém pode me dar uma luz? Obrigado boa tarde/noite Edit minha configuração é -placa-mãe 775 o modelo não sei -ddr3 6gb -processador quad core Q8400 -placa de vídeo uma radeon5450 -HD 500gb -fonte genérica de 400w Se alguém puder ajudar fico grato
  3. @Grande Mestre Lucas fico até mais aliviado ao saber que pode ser a fonte, vou editar o post dizendo minha configuração, a placa de vídeo tinha garantia de 3 meses tô com a ela a 4, fui na loja que me vendeu eles queriam cobrar pra levar ao técnico espeçifico de placas de video, minha configuração vou editar o post e deixar lá pra todo mundo ver
  4. Olá pessoa do Clube do Hardware! Estou com um problema muito chato aqui que acredito ser a placa de vídeo, tipo tem hora que a tela do pc apaga e não volta a ligar, tive a ideia de tirar minha placa de vídeo a tela não apagou mais só que preciso da minha placa de vídeo! o que EU faço? E outra talvez não seja minha placa de vídeo também, na verdade não sei o que é mais tirei a placa até agora não aconteceu isso mais, queria umas ideais do que possa ser,vi uns vídeos falando pra por a plca no forno só que ela não apresenta artefato e é uma placa nova com 4 meses de uso eu não tenho garantia dela mais, se vocês tiverem alguma outra ideia do que possa ser me falem, ou se for a placa de vídeo me da uma ideia do que posso fazer, e mandem alguns teste pra min fazer se possível e desculpa se estou parecendo arrogante ou se vocês não estão entendendo o testo direito tô meio com raiva aqui kkk, mais "OBRIGADO", BOA TARDE A TODOS Se puderem me ajudar aguardo a resposta! Edit= minha configuração Placa de video radeon 5450 HD versão de 1gb consumo de 19w placa-mãe 775 Processador quad core Q8400 6gb de ram ddr3 Fonte genérica de 400w HD de 500gb Cooler box do processador :Obs fonte sempre conseguiu alimentar o pc ela pode dar defeito sim não descarto mais a placa de vídeo pede uma fonte genérica de 400w ela diz assim= qualquer fonte de 400w ou superior será suficiente, o consumo é só de 19w também
  5. No aguardo da ipotesi ou da resposta
  6. A imagem está aqui amigo espero que possa me ajuda, ficaria grato boa tarde
  7. É uma genérica de 450w é até muito porque a configuração exige só 220, tô com essa fonte a 5 meses nunca deu problema sempre táva tudo ok, antes eu usava uma de 300w o pc funcionava tranquilo, vou por minha fonte antiga pra ver se ele não desliga! Mais não acho q seja a fonte me da mais umas dicas do que pode ser ai! ficaria grato, porque eu já vou fazendo os teste aqui tenho 3 fontes que aguenta minha configuração irei fazer os teste amanhã. O problema é que de vez enquanto esse problema acontece comigo! Eu tinha um ddr400 dava a mesma coisa nunca soube o que era, vendi o pc pra um amigo meu, nem ele conseguiu descobrir já faz 6 anos que o pc tá guardado na casa dele kkk, e nesse caso tinha trocado a fonte! Mais cada caso é um caso vou testar outras fontes aqui valeu (mais como eu disse se souber de mais alguma coisa que pode ser me fale, porque trabalho com pc preciso dele! obrigado Clube do Hardware) e obrigado Mano boa noite
  8. Tá vou baixar, mais já adianto que não é temperatura o processador não passa de 52° graus meu processador é um quad core 2.66 775, temperatura aceitável pra ele, e a placa de vídeo ela fica em 39° gráus aceitável pra ela também a placa é um radeon 5450 de 1gb. Baixarei o programa
  9. Olá pessoal, eu sempre acompanhei o Clube do Hardware, mais eu não tinha uma conta aqui. Primeira vez, MAIS VAMO PRA o que ENTERESSA Eu tô a 4 dias com um problema chato meu PC fica desligando sozinho, ele fica ligado em torno de uma hora e desliga sozinho, tem vez que dá 1hora e 20 minutos ele vai lá e desliga, tem vez que chega dar 30 40 minutos ele já desliga! Tipo eu não fico contando a hora mais é nessa média aí, já testei a fonte ligando o cabo preto com o verde e ela ficou ligada 3horas e não desligou, deduzi que o problema não era "FONTE", mais não faço ideia do que seja, se pudessem me ajudar ficaria grato. Eu não curto muito levar em técnico, porque eu gosto muito de informática e gosto de aprender! MAIS... Resumindo "o pc liga depois de um tempo ligado ele desliga sozinho, e provavelmente não é problema de fonte" não sei o que fazer por isso peço a ajuda de vocês! -Edit não tem nada a ver com temperatura o processador tá ok é placa de video também! -processador quad core 775 q8400 52°ok -placa de video radeon5450 1gb 39° ok (obrigado PELA ATENÇÃO E BOA NOITE/TARDE/DIA)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!